<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]-->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120647902-8"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-120647902-8');</script> <head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Roboto Slab:400','Open Sans:300italic,400,400italic,600,600italic,700','Roboto:300,400,400italic,500,500italic,700,900']}};</script><script id="litespeed-webfont-lib" src="https://www.tvqui.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.tvqui.it/xmlrpc.php" /><title>VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE &#8211; Tv Qui Modena</title><meta property="og:image" content="https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-1.jpeg" /><link rel="icon" type="image/png" href="https://www.tvqui.it/wp-content/uploads/2019/07/Cattura.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tv Qui Modena &raquo; Feed" href="https://www.tvqui.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Tv Qui Modena &raquo; Feed dei commenti" href="https://www.tvqui.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tv Qui Modena &raquo; VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE Feed dei commenti" href="https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-banners-css-css'  href='https://www.tvqui.it/min/a876a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://www.tvqui.it/min/95734.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://www.tvqui.it/min/20c27.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://www.tvqui.it/min/d174d.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tvqui.it/min/bb47a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='meks-ads-widget-css'  href='https://www.tvqui.it/min/703a7.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tablepress-default-css'  href='https://www.tvqui.it/min/077f1.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-css'  href='https://www.tvqui.it/min/02738.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-optimized='1' rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tvqui.it/min/d873e.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.tvqui.it/min/1ce4f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tvqui.it/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/889b5.js'></script> <script type='text/javascript'>var ai_front={"wp_ai":"4.9.13+2.5.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};</script> <script type='text/javascript' src='https://www.tvqui.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js'></script> <script type='text/javascript'>function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <link rel='https://api.w.org/' href='https://www.tvqui.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvqui.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvqui.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI' href='https://www.tvqui.it/carabinieri-carpi-smascherati-tre-truffatori-informatici/' /><meta name="generator" content="WordPress 4.9.13" /><link rel="canonical" href="https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/" /><link rel='shortlink' href='https://www.tvqui.it/?p=102072' /><link rel="alternate" type="application/json+oembed" href="https://www.tvqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvqui.it%2Fvigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvqui.it%2Fvigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice%2F&#038;format=xml" /><style type="text/css" media="screen"></style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.tvqui.it\/wp-admin\/","wpRestNonce":"b47f9e036c","wpRestUrl":"https:\/\/www.tvqui.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.tvqui.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.1";var td_get_template_directory_uri="https:\/\/www.tvqui.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="tdm_header_style_1";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#c12028";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tvqui.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvqui.it/category/1-1/",
                    "name": "Ξ1-1"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/",
                    "name": "VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">video{max-width:100%}.td-politics .td-header-style-11 .sf-menu>li>a:hover,.td-politics .td-header-style-11 .sf-menu>.sfHover>a,.td-politics .td-header-style-11 .sf-menu>.current-menu-item>a,.td-politics .td-header-style-11 .sf-menu>.current-menu-ancestor>a,.td-politics .td-header-style-11 .sf-menu>.current-category-ancestor>a{background-color:#C12028!important}.td-header-style-7 .td-header-top-menu{color:#fff}.td-header-style-7 .td-header-top-menu-full a,.td-header-style-7 .td-header-top-menu .td-social-icon-wrap .td-icon-font{color:#fff}.td-header-wrap .td-header-top-menu-full,.td-header-wrap .top-header-menu .sub-menu{background-color:#c12028}body.home .td-main-content-wrap{padding-bottom:0}body.home .td-page-header.td-container{display:none}body.home small.descrizioneslider small{line-height:21px!important;display:block;font-size:small!important;margin-top:12px!important}.td-header-style-10 .td-header-top-menu-full a,.td-header-style-10 .td-header-top-menu-full a:hover{color:#fff}.td-header-style-10 .td-header-top-menu-full .td-header-top-menu,.td-header-style-10 .td-header-top-menu-full .td-header-top-menu:hover{color:#fff}.td_block_popular_categories{display:none!important}.wpsm_nav i.fa{display:none}body.page-id-90879 .td-page-content h3{display:none!important}.tablepress td,.tablepress th{padding:5px;background:0 0;font-size:13px;text-align:left;float:none!important}td[colspan="2"].column-1{background:#C12028!important;color:#fff;font-size:16px;font-style:initial}.tablepress tfoot th,.tablepress thead th{background:#C12028!important;color:#fff;font-weight:400;vertical-align:middle}td.column-1{font-size:13px;font-style:italic;border-right:1px solid #ddd}.td-header-wrap .td-header-top-menu-full{background-color:#000}.td_module_11 .td-read-more{margin-bottom:0;display:none}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-family:arial;font-size:13px}.sf-menu>li>a{padding:0 10px}.sf-menu .td-icon-menu-down{padding-left:2px}.sf-menu a.sf-with-ul{padding-right:19px}.tdm-header-style-1 .td-main-menu-logo img{max-height:56px}.td-header-top-menu{color:#fff;font-size:12px;padding-top:6px;padding-bottom:6px}.td-read-more{display:none!important}.td_module_mx16 .entry-title{font-size:12px;line-height:20px;font-weight:600;margin-bottom:10px;float:right;position:relative;max-width:140px}.td_module_mx16 .td-module-image{width:167px;height:104px;overflow:hidden;position:relative;float:left}.td_module_mx16 .td-module-image img.entry-thumb{width:100%}.td_module_mx16 .td-item-details{margin-left:181px;min-height:140px}.td_module_mx16.td_module_wrap.td-animation-stack{border-top:1px solid #cecece;padding-top:14px}.td-social-icon-wrap .td-icon-font{font-size:18px}i.td-icon-font.td-icon-facebook{font-size:20px}.td_module_3.td_module_wrap.td-animation-stack{box-shadow:0 1px 2px 0 rgba(0,0,0,.2);background:#fff}body .td_module_3.td_module_wrap.td-animation-stack .entry-title{font-size:16px;line-height:25px;padding-left:10px;padding-right:10px;padding-bottom:10px}body.home .td_module_3 .td-module-meta-info{display:none}body.home .td_module_wrap{padding-bottom:0;margin-bottom:14px}body.home .td_module_3 h3.entry-title.td-module-title{min-height:88px}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff !important}body #td-top-mobile-toggle i{color:#777}body .header-search-wrap .td-icon-search{color:#777 !important}.td-pb-span12 iframe{max-height:calc(100vw/2)}}body.home .td_module_mx16 .td-item-details{margin-left:0;float:right;min-height:10px}body.home .td_module_mx16 time.entry-date.updated.td-module-date{margin-right:25px}.td_module_mx16 .entry-title{line-height:17px}@media (max-width:750px){body.home aside.widget_text.td_block_template_1.widget.widget_custom_html{display:none}}@media (min-width:1281px){body.home .nodesktophome{display:none}}@media screen and (min-width:1020px) and (max-width:1270px){.nodesktophome iframe.player-frame{height:616px}}@media screen and (min-width:769px) and (max-width:1019px){.nodesktophome iframe.player-frame{height:616px}}@media screen and (min-width:700px) and (max-width:768px){.nodesktophome iframe.player-frame{height:416px}}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#c12028}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#c12028}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#c12028}.tdm-btn-style1{background-color:#c12028}.tdm-btn-style2:before{border-color:#c12028}.tdm-btn-style2{color:#c12028}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #c12028;-moz-box-shadow:0 2px 16px #c12028;box-shadow:0 2px 16px #c12028}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #c12028;-moz-box-shadow:0 4px 26px #c12028;box-shadow:0 4px 26px #c12028}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#000}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-102072 single-format-standard vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice global-block-template-1 td-politics single_template_6 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvqui.latvdimodena" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TvQui" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/tvqui" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-90830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-90830"><a href="https://www.tvqui.it/">Home</a></li><li id="menu-item-90685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90685"><a href="https://www.tvqui.it/category/modena/">Modena</a></li><li id="menu-item-91242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91242"><a href="https://www.tvqui.it/category/provincia/">Provincia</a></li><li id="menu-item-90831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90831"><a href="https://www.tvqui.it/category/sport/">Sport</a></li><li id="menu-item-90683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90683"><a href="https://www.tvqui.it/category/economia/">Economia</a></li><li id="menu-item-94103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94103"><a href="https://www.tvqui.it/category/arte/">Arte</a></li><li id="menu-item-90684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90684"><a href="https://www.tvqui.it/category/speciali/">Speciali</a></li><li id="menu-item-90654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90654"><a href="https://www.tvqui.it/programmi-tv/">Programmi TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655"><a href="https://www.tvqui.it/category/tg/">TG</a></li><li id="menu-item-91627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91627"><a href="https://www.tvqui.it/category/tg-sport/">TG Sport</a></li><li id="menu-item-90656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90656"><a href="https://www.tvqui.it/category/tg-arte/">TG Arte</a></li><li id="menu-item-90659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90659"><a href="https://www.tvqui.it/category/detto-e-non-detto/">Detto e non detto</a></li><li id="menu-item-90662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90662"><a href="https://www.tvqui.it/category/faccia-a-faccia/">Faccia a Faccia</a></li><li id="menu-item-91602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91602"><a href="https://www.tvqui.it/category/la-nostra-economia/">La Nostra Economia</a></li><li id="menu-item-91690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91690"><a href="https://www.tvqui.it/category/la-ringadora/">La Ringadora</a></li><li id="menu-item-90658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90658"><a href="https://www.tvqui.it/category/in-onda/">In Onda</a></li><li id="menu-item-91044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91044"><a href="https://www.tvqui.it/category/360-gradi-di-benessere/">360 gradi di benessere</a></li><li id="menu-item-90808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90808"><a href="https://www.tvqui.it/category/sport-qui/">Sport qui</a></li><li id="menu-item-91688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91688"><a href="https://www.tvqui.it/category/diretta-stadio/">Diretta stadio</a></li><li id="menu-item-90657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90657"><a href="https://www.tvqui.it/category/futsal-time/">Futsal Time</a></li><li id="menu-item-91042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91042"><a href="https://www.tvqui.it/category/pillole-di-medicina/">Pillole di medicina</a></li><li id="menu-item-91689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91689"><a href="https://www.tvqui.it/category/a-quarter-2-english/">A quarter 2 english</a></li><li id="menu-item-90663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90663"><a href="https://www.tvqui.it/category/qui-in-cucina/">Qui in Cucina</a></li><li id="menu-item-94292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94292"><a href="https://www.tvqui.it/category/la-magia-della-creativita/">La Magia della creatività</a></li></ul></li><li id="menu-item-90883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90883"><a href="https://www.tvqui.it/palinsesto/">Palinsesto</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.tvqui.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">-0.5</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Modena</div></div></div><div class="td_data_time"><div >lunedì, dicembre 30, 2019</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="mailto:redazione@tvqui.it">Scrivi al direttore</a></li><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="mailto:segreteria@tvqui.it">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvqui.latvdimodena" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TvQui" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/tvqui" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.tvqui.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://www.tvqui.it/">
<img class="td-retina-data" data-retina="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" src="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.tvqui.it/">
<img class="td-retina-data" data-retina="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" src="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" alt=""/>
<span class="td-visual-hidden">Tv Qui Modena</span>
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90830"><a href="https://www.tvqui.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90685"><a href="https://www.tvqui.it/category/modena/">Modena</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e09b88441802_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e09b88441802" ><script>var block_td_uid_1_5e09b88441802=new tdBlock();block_td_uid_1_5e09b88441802.id="td_uid_1_5e09b88441802";block_td_uid_1_5e09b88441802.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"78","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e09b88441802_rand","tdc_css_class":"td_uid_1_5e09b88441802_rand","tdc_css_class_style":"td_uid_1_5e09b88441802_rand_style"}';block_td_uid_1_5e09b88441802.td_column_number="3";block_td_uid_1_5e09b88441802.block_type="td_block_mega_menu";block_td_uid_1_5e09b88441802.post_count="5";block_td_uid_1_5e09b88441802.found_posts="1511";block_td_uid_1_5e09b88441802.header_color="";block_td_uid_1_5e09b88441802.ajax_pagination_infinite_stop="";block_td_uid_1_5e09b88441802.max_num_pages="303";tdBlocksArray.push(block_td_uid_1_5e09b88441802);</script><div id=td_uid_1_5e09b88441802 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/il-presepe-scomodo-della-madonna-pellegrina/" rel="bookmark" class="td-image-wrap" title="IL “PRESEPE SCOMODO” DELLA MADONNA PELLEGRINA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/presepe-madonna-pellegrina-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/presepe-madonna-pellegrina-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2019/12/presepe-madonna-pellegrina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IL “PRESEPE SCOMODO” DELLA MADONNA PELLEGRINA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/il-presepe-scomodo-della-madonna-pellegrina/" rel="bookmark" title="IL “PRESEPE SCOMODO” DELLA MADONNA PELLEGRINA">IL “PRESEPE SCOMODO” DELLA MADONNA PELLEGRINA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/bollette-2020-cala-la-luce-ma-aumenta-il-gas/" rel="bookmark" class="td-image-wrap" title="BOLLETTE 2020, CALA LA LUCE MA AUMENTA IL GAS"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/bolletta-gas-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/bolletta-gas-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/bolletta-gas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="BOLLETTE 2020, CALA LA LUCE MA AUMENTA IL GAS" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/bollette-2020-cala-la-luce-ma-aumenta-il-gas/" rel="bookmark" title="BOLLETTE 2020, CALA LA LUCE MA AUMENTA IL GAS">BOLLETTE 2020, CALA LA LUCE MA AUMENTA IL GAS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/capodanno-in-provincia-gli-appuntamenti-a-modena-carpi-e-sassuolo/" rel="bookmark" class="td-image-wrap" title="CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/capodanno-provincia-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/capodanno-provincia-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/capodanno-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/capodanno-in-provincia-gli-appuntamenti-a-modena-carpi-e-sassuolo/" rel="bookmark" title="CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO">CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/compere-di-natale-il-regalo-piu-gettonato-e-lurban-bottle/" rel="bookmark" class="td-image-wrap" title="COMPERE DI NATALE, IL REGALO PIU’ GETTONATO E’ L’URBAN BOTTLE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/compere-natale-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/compere-natale-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/compere-natale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COMPERE DI NATALE, IL REGALO PIU’ GETTONATO E’ L’URBAN BOTTLE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/compere-di-natale-il-regalo-piu-gettonato-e-lurban-bottle/" rel="bookmark" title="COMPERE DI NATALE, IL REGALO PIU’ GETTONATO E’ L’URBAN BOTTLE">COMPERE DI NATALE, IL REGALO PIU’ GETTONATO E’ L’URBAN BOTTLE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/cantieri-in-centro-canalchiaro-sgomberato-ma-adani-soffre-ancora/" rel="bookmark" class="td-image-wrap" title="CANTIERI IN CENTRO: CANALCHIARO SGOMBERATO, MA ADANI SOFFRE ANCORA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/cantieri-centro-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/cantieri-centro-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/cantieri-centro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CANTIERI IN CENTRO: CANALCHIARO SGOMBERATO, MA ADANI SOFFRE ANCORA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/cantieri-in-centro-canalchiaro-sgomberato-ma-adani-soffre-ancora/" rel="bookmark" title="CANTIERI IN CENTRO: CANALCHIARO SGOMBERATO, MA ADANI SOFFRE ANCORA">CANTIERI IN CENTRO: CANALCHIARO SGOMBERATO, MA ADANI SOFFRE ANCORA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e09b88441802" data-td_block_id="td_uid_1_5e09b88441802"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e09b88441802" data-td_block_id="td_uid_1_5e09b88441802"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-91242"><a href="https://www.tvqui.it/category/provincia/">Provincia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e09b8844bb15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e09b8844bb15" ><script>var block_td_uid_2_5e09b8844bb15=new tdBlock();block_td_uid_2_5e09b8844bb15.id="td_uid_2_5e09b8844bb15";block_td_uid_2_5e09b8844bb15.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e09b8844bb15_rand","tdc_css_class":"td_uid_2_5e09b8844bb15_rand","tdc_css_class_style":"td_uid_2_5e09b8844bb15_rand_style"}';block_td_uid_2_5e09b8844bb15.td_column_number="3";block_td_uid_2_5e09b8844bb15.block_type="td_block_mega_menu";block_td_uid_2_5e09b8844bb15.post_count="5";block_td_uid_2_5e09b8844bb15.found_posts="694";block_td_uid_2_5e09b8844bb15.header_color="";block_td_uid_2_5e09b8844bb15.ajax_pagination_infinite_stop="";block_td_uid_2_5e09b8844bb15.max_num_pages="139";tdBlocksArray.push(block_td_uid_2_5e09b8844bb15);</script><div id=td_uid_2_5e09b8844bb15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/carabinieri-carpi-smascherati-tre-truffatori-informatici/" rel="bookmark" class="td-image-wrap" title="CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/carabinieri-carpi-truffe-281219-1-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/carabinieri-carpi-truffe-281219-1-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/carabinieri-carpi-truffe-281219-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/carabinieri-carpi-smascherati-tre-truffatori-informatici/" rel="bookmark" title="CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI">CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/giorgio-donnini-lacrime-e-commozione-per-lultimo-saluto/" rel="bookmark" class="td-image-wrap" title="GIORGIO DONNINI, LACRIME E COMMOZIONE PER L’ULTIMO SALUTO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/funerali-donnini-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/funerali-donnini-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/funerali-donnini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GIORGIO DONNINI, LACRIME E COMMOZIONE PER L’ULTIMO SALUTO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/giorgio-donnini-lacrime-e-commozione-per-lultimo-saluto/" rel="bookmark" title="GIORGIO DONNINI, LACRIME E COMMOZIONE PER L’ULTIMO SALUTO">GIORGIO DONNINI, LACRIME E COMMOZIONE PER L’ULTIMO SALUTO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/capodanno-in-provincia-gli-appuntamenti-a-modena-carpi-e-sassuolo/" rel="bookmark" class="td-image-wrap" title="CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/capodanno-provincia-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/capodanno-provincia-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/capodanno-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/capodanno-in-provincia-gli-appuntamenti-a-modena-carpi-e-sassuolo/" rel="bookmark" title="CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO">CAPODANNO IN PROVINCIA: GLI APPUNTAMENTI A MODENA, CARPI E SASSUOLO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/furti-di-batterie-tre-ladri-arrestati-dalla-polizia/" rel="bookmark" class="td-image-wrap" title="FURTI DI BATTERIE, TRE LADRI ARRESTATI DALLA POLIZIA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/furti-batterie-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/furti-batterie-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/furti-batterie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FURTI DI BATTERIE, TRE LADRI ARRESTATI DALLA POLIZIA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/furti-di-batterie-tre-ladri-arrestati-dalla-polizia/" rel="bookmark" title="FURTI DI BATTERIE, TRE LADRI ARRESTATI DALLA POLIZIA">FURTI DI BATTERIE, TRE LADRI ARRESTATI DALLA POLIZIA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/meteo-impazzito-sul-cimone-clima-primaverile/" rel="bookmark" class="td-image-wrap" title="METEO IMPAZZITO, SUL CIMONE CLIMA PRIMAVERILE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/meteo-impazzito-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/meteo-impazzito-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/meteo-impazzito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="METEO IMPAZZITO, SUL CIMONE CLIMA PRIMAVERILE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/meteo-impazzito-sul-cimone-clima-primaverile/" rel="bookmark" title="METEO IMPAZZITO, SUL CIMONE CLIMA PRIMAVERILE">METEO IMPAZZITO, SUL CIMONE CLIMA PRIMAVERILE</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e09b8844bb15" data-td_block_id="td_uid_2_5e09b8844bb15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e09b8844bb15" data-td_block_id="td_uid_2_5e09b8844bb15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90831"><a href="https://www.tvqui.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e09b884515b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e09b884515b8" ><script>var block_td_uid_3_5e09b884515b8=new tdBlock();block_td_uid_3_5e09b884515b8.id="td_uid_3_5e09b884515b8";block_td_uid_3_5e09b884515b8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e09b884515b8_rand","tdc_css_class":"td_uid_3_5e09b884515b8_rand","tdc_css_class_style":"td_uid_3_5e09b884515b8_rand_style"}';block_td_uid_3_5e09b884515b8.td_column_number="3";block_td_uid_3_5e09b884515b8.block_type="td_block_mega_menu";block_td_uid_3_5e09b884515b8.post_count="5";block_td_uid_3_5e09b884515b8.found_posts="609";block_td_uid_3_5e09b884515b8.header_color="";block_td_uid_3_5e09b884515b8.ajax_pagination_infinite_stop="";block_td_uid_3_5e09b884515b8.max_num_pages="122";tdBlocksArray.push(block_td_uid_3_5e09b884515b8);</script><div id=td_uid_3_5e09b884515b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/carpi-fc-biancorossi-al-lavoro-mancano-solo-vano-e-biasci/" rel="bookmark" class="td-image-wrap" title="CARPI FC. BIANCOROSSI AL LAVORO, MANCANO SOLO VANO E BIASCI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-28122019-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-28122019-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-28122019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CARPI FC. BIANCOROSSI AL LAVORO, MANCANO SOLO VANO E BIASCI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/tag/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/carpi-fc-biancorossi-al-lavoro-mancano-solo-vano-e-biasci/" rel="bookmark" title="CARPI FC. BIANCOROSSI AL LAVORO, MANCANO SOLO VANO E BIASCI">CARPI FC. BIANCOROSSI AL LAVORO, MANCANO SOLO VANO E BIASCI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/carpi-f-c-domani-in-campo-per-un-gennaio-da-brividi/" rel="bookmark" class="td-image-wrap" title="CARPI F.C. DOMANI IN CAMPO PER UN GENNAIO DA BRIVIDI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-8-11-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-8-11-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-8-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CARPI F.C. DOMANI IN CAMPO PER UN GENNAIO DA BRIVIDI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/tag/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/carpi-f-c-domani-in-campo-per-un-gennaio-da-brividi/" rel="bookmark" title="CARPI F.C. DOMANI IN CAMPO PER UN GENNAIO DA BRIVIDI">CARPI F.C. DOMANI IN CAMPO PER UN GENNAIO DA BRIVIDI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/leo-shoes-santo-stefano-amaro-per-andrea-giani/" rel="bookmark" class="td-image-wrap" title="LEO SHOES: SANTO STEFANO AMARO PER ANDREA GIANI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/andrea-giani-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/andrea-giani-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2019/12/andrea-giani-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LEO SHOES: SANTO STEFANO AMARO PER ANDREA GIANI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/tag/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/leo-shoes-santo-stefano-amaro-per-andrea-giani/" rel="bookmark" title="LEO SHOES: SANTO STEFANO AMARO PER ANDREA GIANI">LEO SHOES: SANTO STEFANO AMARO PER ANDREA GIANI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/sassuolo-calcio-un-bilancio-in-chiaroscuro/" rel="bookmark" class="td-image-wrap" title="SASSUOLO CALCIO: UN BILANCIO IN CHIAROSCURO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/de-zerbi-milan-1-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/de-zerbi-milan-1-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2019/12/de-zerbi-milan-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SASSUOLO CALCIO: UN BILANCIO IN CHIAROSCURO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/tag/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/sassuolo-calcio-un-bilancio-in-chiaroscuro/" rel="bookmark" title="SASSUOLO CALCIO: UN BILANCIO IN CHIAROSCURO">SASSUOLO CALCIO: UN BILANCIO IN CHIAROSCURO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/modena-fc-gagno-il-sempre-presente-un-solo-espulso/" rel="bookmark" class="td-image-wrap" title="MODENA FC. GAGNO IL SEMPRE PRESENTE, UN SOLO ESPULSO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/MODENA-CALCIO-2-12-1-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/MODENA-CALCIO-2-12-1-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/MODENA-CALCIO-2-12-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MODENA FC. GAGNO IL SEMPRE PRESENTE, UN SOLO ESPULSO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/tag/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/modena-fc-gagno-il-sempre-presente-un-solo-espulso/" rel="bookmark" title="MODENA FC. GAGNO IL SEMPRE PRESENTE, UN SOLO ESPULSO">MODENA FC. GAGNO IL SEMPRE PRESENTE, UN SOLO ESPULSO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e09b884515b8" data-td_block_id="td_uid_3_5e09b884515b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e09b884515b8" data-td_block_id="td_uid_3_5e09b884515b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90683"><a href="https://www.tvqui.it/category/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e09b88457f3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e09b88457f3c" ><script>var block_td_uid_4_5e09b88457f3c=new tdBlock();block_td_uid_4_5e09b88457f3c.id="td_uid_4_5e09b88457f3c";block_td_uid_4_5e09b88457f3c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22068","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e09b88457f3c_rand","tdc_css_class":"td_uid_4_5e09b88457f3c_rand","tdc_css_class_style":"td_uid_4_5e09b88457f3c_rand_style"}';block_td_uid_4_5e09b88457f3c.td_column_number="3";block_td_uid_4_5e09b88457f3c.block_type="td_block_mega_menu";block_td_uid_4_5e09b88457f3c.post_count="5";block_td_uid_4_5e09b88457f3c.found_posts="40";block_td_uid_4_5e09b88457f3c.header_color="";block_td_uid_4_5e09b88457f3c.ajax_pagination_infinite_stop="";block_td_uid_4_5e09b88457f3c.max_num_pages="8";tdBlocksArray.push(block_td_uid_4_5e09b88457f3c);</script><div id=td_uid_4_5e09b88457f3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/rapporto-ires-bene-loccupazione-ma-calano-le-ore-lavorate/" rel="bookmark" class="td-image-wrap" title="RAPPORTO IRES, BENE L’OCCUPAZIONE MA CALANO LE ORE LAVORATE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/rapporto-ires-201219-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/rapporto-ires-201219-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/rapporto-ires-201219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="RAPPORTO IRES, BENE L’OCCUPAZIONE MA CALANO LE ORE LAVORATE" title="RAPPORTO IRES, BENE L’OCCUPAZIONE MA CALANO LE ORE LAVORATE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/rapporto-ires-bene-loccupazione-ma-calano-le-ore-lavorate/" rel="bookmark" title="RAPPORTO IRES, BENE L’OCCUPAZIONE MA CALANO LE ORE LAVORATE">RAPPORTO IRES, BENE L’OCCUPAZIONE MA CALANO LE ORE LAVORATE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/imprese-modena-le-assunzioni-peggiorano-in-un-mese-calo-del-23/" rel="bookmark" class="td-image-wrap" title="IMPRESE MODENA: LE ASSUNZIONI PEGGIORANO, IN UN MESE CALO DEL -23%"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/imprese-modena-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/imprese-modena-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2019/12/imprese-modena-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IMPRESE MODENA: LE ASSUNZIONI PEGGIORANO, IN UN MESE CALO DEL -23%" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/imprese-modena-le-assunzioni-peggiorano-in-un-mese-calo-del-23/" rel="bookmark" title="IMPRESE MODENA: LE ASSUNZIONI PEGGIORANO, IN UN MESE CALO DEL -23%">IMPRESE MODENA: LE ASSUNZIONI PEGGIORANO, IN UN MESE CALO DEL -23%</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/cottarelli-a-modena-allitalia-serve-una-spinta-verso-la-crescita/" rel="bookmark" class="td-image-wrap" title="COTTARELLI A MODENA: “ALL’ITALIA SERVE UNA SPINTA VERSO LA CRESCITA”"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/11/cottarelli-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/11/cottarelli-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2019/11/cottarelli-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COTTARELLI A MODENA: “ALL’ITALIA SERVE UNA SPINTA VERSO LA CRESCITA”" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/cottarelli-a-modena-allitalia-serve-una-spinta-verso-la-crescita/" rel="bookmark" title="COTTARELLI A MODENA: “ALL’ITALIA SERVE UNA SPINTA VERSO LA CRESCITA”">COTTARELLI A MODENA: “ALL’ITALIA SERVE UNA SPINTA VERSO LA CRESCITA”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/emilia-romagna-le-imprese-continuano-ad-investire/" rel="bookmark" class="td-image-wrap" title="EMILIA-ROMAGNA: LE IMPRESE CONTINUANO AD INVESTIRE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/10/indagine-imprese-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/10/indagine-imprese-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/10/indagine-imprese-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EMILIA-ROMAGNA: LE IMPRESE CONTINUANO AD INVESTIRE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/emilia-romagna-le-imprese-continuano-ad-investire/" rel="bookmark" title="EMILIA-ROMAGNA: LE IMPRESE CONTINUANO AD INVESTIRE">EMILIA-ROMAGNA: LE IMPRESE CONTINUANO AD INVESTIRE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/cassa-integrazione-in-regione-maglia-nera-a-modena/" rel="bookmark" class="td-image-wrap" title="CASSA INTEGRAZIONE, IN REGIONE MAGLIA NERA A MODENA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/10/cassa-integrazione-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/10/cassa-integrazione-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/10/cassa-integrazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CASSA INTEGRAZIONE, IN REGIONE MAGLIA NERA A MODENA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/cassa-integrazione-in-regione-maglia-nera-a-modena/" rel="bookmark" title="CASSA INTEGRAZIONE, IN REGIONE MAGLIA NERA A MODENA">CASSA INTEGRAZIONE, IN REGIONE MAGLIA NERA A MODENA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e09b88457f3c" data-td_block_id="td_uid_4_5e09b88457f3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e09b88457f3c" data-td_block_id="td_uid_4_5e09b88457f3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94103"><a href="https://www.tvqui.it/category/arte/">Arte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e09b8845b2a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e09b8845b2a1" ><script>var block_td_uid_5_5e09b8845b2a1=new tdBlock();block_td_uid_5_5e09b8845b2a1.id="td_uid_5_5e09b8845b2a1";block_td_uid_5_5e09b8845b2a1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12785","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e09b8845b2a1_rand","tdc_css_class":"td_uid_5_5e09b8845b2a1_rand","tdc_css_class_style":"td_uid_5_5e09b8845b2a1_rand_style"}';block_td_uid_5_5e09b8845b2a1.td_column_number="3";block_td_uid_5_5e09b8845b2a1.block_type="td_block_mega_menu";block_td_uid_5_5e09b8845b2a1.post_count="5";block_td_uid_5_5e09b8845b2a1.found_posts="118";block_td_uid_5_5e09b8845b2a1.header_color="";block_td_uid_5_5e09b8845b2a1.ajax_pagination_infinite_stop="";block_td_uid_5_5e09b8845b2a1.max_num_pages="24";tdBlocksArray.push(block_td_uid_5_5e09b8845b2a1);</script><div id=td_uid_5_5e09b8845b2a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/cesare-zavattini-oltre-i-confini/" rel="bookmark" class="td-image-wrap" title="CESARE ZAVATTINI, OLTRE I CONFINI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-ZAVATTINI-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-ZAVATTINI-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-ZAVATTINI-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CESARE ZAVATTINI, OLTRE I CONFINI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/cesare-zavattini-oltre-i-confini/" rel="bookmark" title="CESARE ZAVATTINI, OLTRE I CONFINI">CESARE ZAVATTINI, OLTRE I CONFINI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/what-a-wonderful-world-la-lunga-storia-dellornamento/" rel="bookmark" class="td-image-wrap" title="WHAT A WONDERFUL WORLD &#8211; LA LUNGA STORIA DELL&#8217;ORNAMENTO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-WHAT-A-WONDERFUL-WORLD-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-WHAT-A-WONDERFUL-WORLD-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-WHAT-A-WONDERFUL-WORLD-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WHAT A WONDERFUL WORLD &#8211; LA LUNGA STORIA DELL&#8217;ORNAMENTO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/what-a-wonderful-world-la-lunga-storia-dellornamento/" rel="bookmark" title="WHAT A WONDERFUL WORLD &#8211; LA LUNGA STORIA DELL&#8217;ORNAMENTO">WHAT A WONDERFUL WORLD &#8211; LA LUNGA STORIA DELL&#8217;ORNAMENTO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/domenico-di-filippo-astrattismo-magico/" rel="bookmark" class="td-image-wrap" title="DOMENICO DI FILIPPO &#8211; ASTRATTISMO MAGICO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/mostra-di-filippo-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/mostra-di-filippo-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2019/12/mostra-di-filippo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DOMENICO DI FILIPPO &#8211; ASTRATTISMO MAGICO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/domenico-di-filippo-astrattismo-magico/" rel="bookmark" title="DOMENICO DI FILIPPO &#8211; ASTRATTISMO MAGICO">DOMENICO DI FILIPPO &#8211; ASTRATTISMO MAGICO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/kenzo-izu-requiem-for-pompei/" rel="bookmark" class="td-image-wrap" title="KENZO IZU, REQUIEM FOR POMPEI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-kenzo-izu-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-kenzo-izu-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-kenzo-izu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="KENZO IZU, REQUIEM FOR POMPEI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/kenzo-izu-requiem-for-pompei/" rel="bookmark" title="KENZO IZU, REQUIEM FOR POMPEI">KENZO IZU, REQUIEM FOR POMPEI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/emozione-barocca-il-guercino-a-cento/" rel="bookmark" class="td-image-wrap" title="EMOZIONE BAROCCA, IL GUERCINO A CENTO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-emozione-barocca-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-emozione-barocca-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/MOSTRA-emozione-barocca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EMOZIONE BAROCCA, IL GUERCINO A CENTO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/emozione-barocca-il-guercino-a-cento/" rel="bookmark" title="EMOZIONE BAROCCA, IL GUERCINO A CENTO">EMOZIONE BAROCCA, IL GUERCINO A CENTO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e09b8845b2a1" data-td_block_id="td_uid_5_5e09b8845b2a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e09b8845b2a1" data-td_block_id="td_uid_5_5e09b8845b2a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90684"><a href="https://www.tvqui.it/category/speciali/">Speciali</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e09b8845ee72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e09b8845ee72" ><script>var block_td_uid_6_5e09b8845ee72=new tdBlock();block_td_uid_6_5e09b8845ee72.id="td_uid_6_5e09b8845ee72";block_td_uid_6_5e09b8845ee72.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7347","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e09b8845ee72_rand","tdc_css_class":"td_uid_6_5e09b8845ee72_rand","tdc_css_class_style":"td_uid_6_5e09b8845ee72_rand_style"}';block_td_uid_6_5e09b8845ee72.td_column_number="3";block_td_uid_6_5e09b8845ee72.block_type="td_block_mega_menu";block_td_uid_6_5e09b8845ee72.post_count="5";block_td_uid_6_5e09b8845ee72.found_posts="35";block_td_uid_6_5e09b8845ee72.header_color="";block_td_uid_6_5e09b8845ee72.ajax_pagination_infinite_stop="";block_td_uid_6_5e09b8845ee72.max_num_pages="7";tdBlocksArray.push(block_td_uid_6_5e09b8845ee72);</script><div id=td_uid_6_5e09b8845ee72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-fondazione-san-carlo-stati-e-imperi-della-luna/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fondazione-san-carlo-18-12-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fondazione-san-carlo-18-12-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fondazione-san-carlo-18-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-fondazione-san-carlo-stati-e-imperi-della-luna/" rel="bookmark" title="SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA">SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-more-impresa-festival-valorizzare-il-fare-impresa/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-more-impresa-18-12-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-more-impresa-18-12-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/speciale-more-impresa-18-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-more-impresa-festival-valorizzare-il-fare-impresa/" rel="bookmark" title="SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA">SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-a-fiorano-modenese-il-natale-e-per-tutti/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; A FIORANO MODENESE IL NATALE E&#8217; PER TUTTI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fiorano-19-12-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fiorano-19-12-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fiorano-19-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; A FIORANO MODENESE IL NATALE E&#8217; PER TUTTI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-a-fiorano-modenese-il-natale-e-per-tutti/" rel="bookmark" title="SPECIALE TVQUI &#8211; A FIORANO MODENESE IL NATALE E&#8217; PER TUTTI">SPECIALE TVQUI &#8211; A FIORANO MODENESE IL NATALE E&#8217; PER TUTTI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-natale-a-sassuolo-eventi-spettacoli-mercatini-attivita/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; NATALE A SASSUOLO: EVENTI, SPETTACOLI, MERCATINI, ATTIVITÀ"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/NATALE-A-SASSUOLO-SPECIALE-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/NATALE-A-SASSUOLO-SPECIALE-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/NATALE-A-SASSUOLO-SPECIALE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; NATALE A SASSUOLO: EVENTI, SPETTACOLI, MERCATINI, ATTIVITÀ" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-natale-a-sassuolo-eventi-spettacoli-mercatini-attivita/" rel="bookmark" title="SPECIALE TVQUI &#8211; NATALE A SASSUOLO: EVENTI, SPETTACOLI, MERCATINI, ATTIVITÀ">SPECIALE TVQUI &#8211; NATALE A SASSUOLO: EVENTI, SPETTACOLI, MERCATINI, ATTIVITÀ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-sogno-o-son-deste-il-grande-ritorno-delle-citta-dipinte/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; SOGNO O SON DESTE, IL GRANDE RITORNO DELLE CITTÀ DIPINTE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/fondazione-vignola-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/fondazione-vignola-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/fondazione-vignola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; SOGNO O SON DESTE, IL GRANDE RITORNO DELLE CITTÀ DIPINTE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-sogno-o-son-deste-il-grande-ritorno-delle-citta-dipinte/" rel="bookmark" title="SPECIALE TVQUI &#8211; SOGNO O SON DESTE, IL GRANDE RITORNO DELLE CITTÀ DIPINTE">SPECIALE TVQUI &#8211; SOGNO O SON DESTE, IL GRANDE RITORNO DELLE&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e09b8845ee72" data-td_block_id="td_uid_6_5e09b8845ee72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e09b8845ee72" data-td_block_id="td_uid_6_5e09b8845ee72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90654"><a href="https://www.tvqui.it/programmi-tv/">Programmi TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90655"><a href="https://www.tvqui.it/category/tg/">TG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91627"><a href="https://www.tvqui.it/category/tg-sport/">TG Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90656"><a href="https://www.tvqui.it/category/tg-arte/">TG Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90659"><a href="https://www.tvqui.it/category/detto-e-non-detto/">Detto e non detto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90662"><a href="https://www.tvqui.it/category/faccia-a-faccia/">Faccia a Faccia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91602"><a href="https://www.tvqui.it/category/la-nostra-economia/">La Nostra Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91690"><a href="https://www.tvqui.it/category/la-ringadora/">La Ringadora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90658"><a href="https://www.tvqui.it/category/in-onda/">In Onda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91044"><a href="https://www.tvqui.it/category/360-gradi-di-benessere/">360 gradi di benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90808"><a href="https://www.tvqui.it/category/sport-qui/">Sport qui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91688"><a href="https://www.tvqui.it/category/diretta-stadio/">Diretta stadio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90657"><a href="https://www.tvqui.it/category/futsal-time/">Futsal Time</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91042"><a href="https://www.tvqui.it/category/pillole-di-medicina/">Pillole di medicina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91689"><a href="https://www.tvqui.it/category/a-quarter-2-english/">A quarter 2 english</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90663"><a href="https://www.tvqui.it/category/qui-in-cucina/">Qui in Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94292"><a href="https://www.tvqui.it/category/la-magia-della-creativita/">La Magia della creatività</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90883"><a href="https://www.tvqui.it/palinsesto/">Palinsesto</a></li></ul></div></div></div></div></div></div></div><article id="post-102072" class="td-post-template-6 post-102072 post type-post status-publish format-standard has-post-thumbnail hentry category-1-1 tag-capretta tag-il-pettirosso tag-vigili-del-fuoco td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img class="td-backstretch" src="https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-1.jpeg"></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tvqui.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Ξ1-1" class="entry-crumb" href="https://www.tvqui.it/category/1-1/">Ξ1-1</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.tvqui.it/category/1-1/">Ξ1-1</a></li></ul><h1 class="entry-title">VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE</h1><p class="td-post-sub-title">I Vigili del Fuoco sono intervenuti a San Felice per salvare una capretta che si era smarrita. Ora l'animale si trova presso il centro Il Pettirosso in attesa di ritrovare il suo proprietario</p><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T09:38:18+00:00" >30 Dicembre 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102072">4</span></div><div class="td-post-comments"><a href="https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvqui.it%2Fvigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE&url=https%3A%2F%2Fwww.tvqui.it%2Fvigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice%2F&via=Tv+Qui+Modena"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/&amp;media=https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-1.jpeg&description=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE %0A%0A https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE&body=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/&text=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p><img class="alignnone size-medium wp-image-102074" src="https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-225x300.jpeg 225w, https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-768x1024.jpeg 768w, https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-696x928.jpeg 696w, https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-1068x1424.jpeg 1068w, https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-315x420.jpeg 315w, https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></p><p>È stata recuperata ieri sera in Via Lavacchi angolo Galeazza a San Felice una capretta che era finita in un fossato adiacente alla strada. L&#8217;animale è stato fortunatamente notato da un passante che ha chiamato aiuto. La capretta è stata soccorsa dai Vigili del Fuoco e ora si trova presso il centro fauna selvatica Il Pettirosso, in attesa di trovare del legittimo proprietario.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.tvqui.it/tag/capretta/">capretta</a></li><li><a href="https://www.tvqui.it/tag/il-pettirosso/">il pettirosso</a></li><li><a href="https://www.tvqui.it/tag/vigili-del-fuoco/">vigili del fuoco</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvqui.it%2Fvigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE&url=https%3A%2F%2Fwww.tvqui.it%2Fvigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice%2F&via=Tv+Qui+Modena"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/&amp;media=https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-1.jpeg&description=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE %0A%0A https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE&body=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/&text=VIGILI+DEL+FUOCO%2C+SALVATA+UNA+CAPRETTA+SMARRITA+A+SAN+FELICE"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.tvqui.it/carabinieri-carpi-smascherati-tre-truffatori-informatici/">CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tvqui.it/author/tvqui/">tvqui</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tvqui"></span><meta itemprop="datePublished" content="2019-12-30T09:38:18+00:00"><meta itemprop="dateModified" content="2019-12-30T09:38:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tvqui.it/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png"></span><meta itemprop="name" content="Tv Qui Modena"></span><meta itemprop="headline " content="VIGILI DEL FUOCO, SALVATA UNA CAPRETTA SMARRITA A SAN FELICE"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvqui.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-09.29.51-1.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_8_5e09b88465d8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e09b88465d8d" ><script>var block_td_uid_8_5e09b88465d8d=new tdBlock();block_td_uid_8_5e09b88465d8d.id="td_uid_8_5e09b88465d8d";block_td_uid_8_5e09b88465d8d.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5e09b88465d8d_rand","td_column_number":3,"live_filter_cur_post_id":102072,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e09b88465d8d_rand","tdc_css_class_style":"td_uid_8_5e09b88465d8d_rand_style"}';block_td_uid_8_5e09b88465d8d.td_column_number="3";block_td_uid_8_5e09b88465d8d.block_type="td_block_related_posts";block_td_uid_8_5e09b88465d8d.post_count="3";block_td_uid_8_5e09b88465d8d.found_posts="39";block_td_uid_8_5e09b88465d8d.header_color="";block_td_uid_8_5e09b88465d8d.ajax_pagination_infinite_stop="";block_td_uid_8_5e09b88465d8d.max_num_pages="13";tdBlocksArray.push(block_td_uid_8_5e09b88465d8d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5e09b88466cd3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5e09b88465d8d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_10_5e09b88466cd6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5e09b88465d8d" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_8_5e09b88465d8d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/carabinieri-carpi-smascherati-tre-truffatori-informatici/" rel="bookmark" class="td-image-wrap" title="CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/carabinieri-carpi-truffe-281219-1-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/carabinieri-carpi-truffe-281219-1-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/carabinieri-carpi-truffe-281219-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/carabinieri-carpi-smascherati-tre-truffatori-informatici/" rel="bookmark" title="CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI">CARABINIERI CARPI, SMASCHERATI TRE TRUFFATORI INFORMATICI</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/via-emilia-centro-chiusura-alle-auto-per-tutto-il-weekend/" rel="bookmark" class="td-image-wrap" title="VIA EMILIA CENTRO, CHIUSURA ALLE AUTO PER TUTTO IL WEEKEND"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/via-emilia-centro-pedonalizzazione-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/via-emilia-centro-pedonalizzazione-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/via-emilia-centro-pedonalizzazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIA EMILIA CENTRO, CHIUSURA ALLE AUTO PER TUTTO IL WEEKEND" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/via-emilia-centro-chiusura-alle-auto-per-tutto-il-weekend/" rel="bookmark" title="VIA EMILIA CENTRO, CHIUSURA ALLE AUTO PER TUTTO IL WEEKEND">VIA EMILIA CENTRO, CHIUSURA ALLE AUTO PER TUTTO IL WEEKEND</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/a-sassuolo-va-in-scena-lundicesima-edizione-di-natale-in-ospedale/" rel="bookmark" class="td-image-wrap" title="A SASSUOLO VA IN SCENA L’UNDICESIMA EDIZIONE DI “NATALE IN OSPEDALE”"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/NATALE-IN-OSPEDALE-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/NATALE-IN-OSPEDALE-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/NATALE-IN-OSPEDALE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A SASSUOLO VA IN SCENA L’UNDICESIMA EDIZIONE DI “NATALE IN OSPEDALE”" /></a></div>                <a href="https://www.tvqui.it/category/1-1/" class="td-post-category">Ξ1-1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/a-sassuolo-va-in-scena-lundicesima-edizione-di-natale-in-ospedale/" rel="bookmark" title="A SASSUOLO VA IN SCENA L’UNDICESIMA EDIZIONE DI “NATALE IN OSPEDALE”">A SASSUOLO VA IN SCENA L’UNDICESIMA EDIZIONE DI “NATALE IN OSPEDALE”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e09b88465d8d" data-td_block_id="td_uid_8_5e09b88465d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e09b88465d8d" data-td_block_id="td_uid_8_5e09b88465d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vigili-del-fuoco-salvata-una-capretta-smarrita-a-san-felice/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.tvqui.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Per favore inserisci il tuo nome qui</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='102072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Guarda la Diretta TVQui</span></h4><div class="textwidget custom-html-widget"><iframe src="https://player.streamshow.it/hosted/tvqui.php?autoplay=true&amp;muted=true&amp;posterimage=https://yourposterimage" width="100%" height="210" class="player-frame" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" mozallowfullscreen="" webkitallowfullscreen="" msallowfullscreen="" oallowfullscreen="" allowfullscreen="" allow="autoplay">
</iframe></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_5e09b88468b87_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,937</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tvqui.latvdimodena"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">207</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/TvQui"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">96</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCvEjxdjiNxda3vEhjMDgFQw"  >Iscriviti</a></span></div></div></div></div><aside class="td_block_template_1 widget mks_ads_widget"><h4 class="block-title"><span>Pubblicità</span></h4><ul class="mks_adswidget_ul large"><li data-showind="0">
<a href="http://www.automaimpiantisrl.com" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2019/09/Automa.jpg" alt="Automa.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li><li data-showind="0">
<a href="http://www.assicuratricemilanese.it/" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2019/09/assicuratrice-milanese-banner.jpg" alt="assicuratrice-milanese-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li><li data-showind="0">
<a href="http://www.assicuratricemilanese.it/" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2019/09/Banner_Conad_300x250_02.jpg" alt="Banner_Conad_300x250_02.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li><li data-showind="0">
<a href="http://www.parcomontale.it" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2019/09/Banner-web-copia-1.jpg" alt="Banner-web-copia-1.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li></ul></aside></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_13_5e09b884696b2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5e09b884696b2" ><script>var block_td_uid_13_5e09b884696b2=new tdBlock();block_td_uid_13_5e09b884696b2.id="td_uid_13_5e09b884696b2";block_td_uid_13_5e09b884696b2.atts='{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5e09b884696b2_rand","tdc_css_class":"td_uid_13_5e09b884696b2_rand","tdc_css_class_style":"td_uid_13_5e09b884696b2_rand_style"}';block_td_uid_13_5e09b884696b2.td_column_number="1";block_td_uid_13_5e09b884696b2.block_type="td_block_7";block_td_uid_13_5e09b884696b2.post_count="3";block_td_uid_13_5e09b884696b2.found_posts="19796";block_td_uid_13_5e09b884696b2.header_color="";block_td_uid_13_5e09b884696b2.ajax_pagination_infinite_stop="";block_td_uid_13_5e09b884696b2.max_num_pages="6599";tdBlocksArray.push(block_td_uid_13_5e09b884696b2);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_13_5e09b884696b2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/un-ponte-per-la-vita-con-progetto-aseop-iniziati-trapianti-in-paraguay/" rel="bookmark" class="td-image-wrap" title="UN PONTE PER LA VITA, CON PROGETTO ASEOP INIZIATI TRAPIANTI IN PARAGUAY"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/un-ponte-per-la-vita-100x70.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/un-ponte-per-la-vita-100x70.jpg 100w, https://www.tvqui.it/wp-content/uploads/2019/12/un-ponte-per-la-vita-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="UN PONTE PER LA VITA, CON PROGETTO ASEOP INIZIATI TRAPIANTI IN PARAGUAY" title="UN PONTE PER LA VITA, CON PROGETTO ASEOP INIZIATI TRAPIANTI IN PARAGUAY" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/un-ponte-per-la-vita-con-progetto-aseop-iniziati-trapianti-in-paraguay/" rel="bookmark" title="UN PONTE PER LA VITA, CON PROGETTO ASEOP INIZIATI TRAPIANTI IN PARAGUAY">UN PONTE PER LA VITA, CON PROGETTO ASEOP INIZIATI TRAPIANTI IN...</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T14:02:13+00:00" >20 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/piumazzo-il-natale-prende-vita-con-il-presepe-meccanico/" rel="bookmark" class="td-image-wrap" title="PIUMAZZO: IL NATALE PRENDE VITA CON IL PRESEPE MECCANICO"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/presepe-meccanico-100x70.png"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/presepe-meccanico-100x70.png 100w, https://www.tvqui.it/wp-content/uploads/2019/12/presepe-meccanico-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="PIUMAZZO: IL NATALE PRENDE VITA CON IL PRESEPE MECCANICO" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/piumazzo-il-natale-prende-vita-con-il-presepe-meccanico/" rel="bookmark" title="PIUMAZZO: IL NATALE PRENDE VITA CON IL PRESEPE MECCANICO">PIUMAZZO: IL NATALE PRENDE VITA CON IL PRESEPE MECCANICO</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T18:59:43+00:00" >19 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/furto-ai-torrazzi-assalto-a-utensileria-ladri-in-fuga-senza-bottino-tanti-danni/" rel="bookmark" class="td-image-wrap" title="FURTO AI TORRAZZI: ASSALTO A UTENSILERIA, LADRI IN FUGA SENZA BOTTINO, TANTI DANNI"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/furto-torrazzi-19-12-100x70.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/furto-torrazzi-19-12-100x70.jpg 100w, https://www.tvqui.it/wp-content/uploads/2019/12/furto-torrazzi-19-12-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="FURTO AI TORRAZZI: ASSALTO A UTENSILERIA, LADRI IN FUGA SENZA BOTTINO, TANTI DANNI" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/furto-ai-torrazzi-assalto-a-utensileria-ladri-in-fuga-senza-bottino-tanti-danni/" rel="bookmark" title="FURTO AI TORRAZZI: ASSALTO A UTENSILERIA, LADRI IN FUGA SENZA BOTTINO, TANTI DANNI">FURTO AI TORRAZZI: ASSALTO A UTENSILERIA, LADRI IN FUGA SENZA BOTTINO,...</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/1-3/" class="td-post-category">Ξ1-3</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T18:38:31+00:00" >19 Dicembre 2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_14_5e09b884eb641_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5e09b884eb641" ><script>var block_td_uid_14_5e09b884eb641=new tdBlock();block_td_uid_14_5e09b884eb641.id="td_uid_14_5e09b884eb641";block_td_uid_14_5e09b884eb641.atts='{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_14_5e09b884eb641_rand","tdc_css_class":"td_uid_14_5e09b884eb641_rand","tdc_css_class_style":"td_uid_14_5e09b884eb641_rand_style"}';block_td_uid_14_5e09b884eb641.td_column_number="1";block_td_uid_14_5e09b884eb641.block_type="td_block_7";block_td_uid_14_5e09b884eb641.post_count="3";block_td_uid_14_5e09b884eb641.found_posts="60133";block_td_uid_14_5e09b884eb641.header_color="";block_td_uid_14_5e09b884eb641.ajax_pagination_infinite_stop="";block_td_uid_14_5e09b884eb641.max_num_pages="20045";tdBlocksArray.push(block_td_uid_14_5e09b884eb641);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_14_5e09b884eb641 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/video-tg-sport-143159-tg-sport-venerdi-20-gennaio-2017-html/" rel="bookmark" class="td-image-wrap" title="TG SPORT VENERDÌ 20 GENNAIO 2017"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/video-tg-sport-143159-tg-sport-venerdi-20-gennaio-2017-html/" rel="bookmark" title="TG SPORT VENERDÌ 20 GENNAIO 2017">TG SPORT VENERDÌ 20 GENNAIO 2017</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T00:00:00+00:00" >21 Gennaio 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/gallery-22720-inalca-conquista-tutta-l-ex-urss-html/" rel="bookmark" class="td-image-wrap" title="Inalca conquista tutta lex Urss"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/06/354-100x70.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/06/354-100x70.jpg 100w, https://www.tvqui.it/wp-content/uploads/2019/06/354-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inalca conquista tutta lex Urss" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/gallery-22720-inalca-conquista-tutta-l-ex-urss-html/" rel="bookmark" title="Inalca conquista tutta lex Urss">Inalca conquista tutta lex Urss</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/archivio-2014/" class="td-post-category">Archivio 2014</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-25T00:00:00+00:00" >25 Luglio 2014</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/video-sport-139545-carpi-e-iniziata-la-html/" rel="bookmark" class="td-image-wrap" title="CARPI, E’ INIZIATA LA NUOVA STAGIONE"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/video-sport-139545-carpi-e-iniziata-la-html/" rel="bookmark" title="CARPI, E’ INIZIATA LA NUOVA STAGIONE">CARPI, E’ INIZIATA LA NUOVA STAGIONE</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-11T00:00:00+00:00" >11 Luglio 2016</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_15_5e09b8862bc3c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e09b8862bc3c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.tvqui.it/category/archivio-2013/"><span class="td-cat-name">Archivio 2013</span><span class="td-cat-no">26821</span></a></li><li><a href="https://www.tvqui.it/category/archivio-2014/"><span class="td-cat-name">Archivio 2014</span><span class="td-cat-no">13922</span></a></li><li><a href="https://www.tvqui.it/category/modena/"><span class="td-cat-name">Modena</span><span class="td-cat-no">1511</span></a></li><li><a href="https://www.tvqui.it/category/home/"><span class="td-cat-name">Home</span><span class="td-cat-no">1048</span></a></li><li><a href="https://www.tvqui.it/category/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">694</span></a></li><li><a href="https://www.tvqui.it/tag/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">609</span></a></li><li><a href="https://www.tvqui.it/category/tg/"><span class="td-cat-name">TG</span><span class="td-cat-no">180</span></a></li><li><a href="https://www.tvqui.it/category/8-9/"><span class="td-cat-name">Ξ8-9</span><span class="td-cat-no">133</span></a></li><li><a href="https://www.tvqui.it/category/5-6/"><span class="td-cat-name">Ξ5-6</span><span class="td-cat-no">130</span></a></li></ul></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><div class="textwidget custom-html-widget"><ul><li><a href="https://www.tvqui.it/category/modena/">Modena</a></li><li><a href="https://www.tvqui.it/category/home/">Home</a></li><li><a href="https://www.tvqui.it/category/provincia/">Provincia</a></li><li><a href="https://www.tvqui.it/category/sport/">Sport</a></li><li><a href="https://www.tvqui.it/category/speciali/">Speciali</a></li><li><a href="https://www.tvqui.it/programmi-tv/">Programmi TV</a></li><li><a href="https://www.tvqui.it/palinsesto/">Palinsesto</a></li></ul></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.tvqui.it/"><img class="td-retina-data" src="https://www.tvqui.it/wp-content/uploads/2019/11/logo-tv-qui.png" data-retina="https://www.tvqui.it/wp-content/uploads/2019/11/logo-tv-qui.png" alt="" title="" width="138" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>CONTATTI REDAZIONE (tel. 059/7479511 fax 059/7479512) - redazione@tvqui.it Per info su banner pubblicitari e spot televisivi contattare 059/7479511- segreteria@tvqui.it<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@tvqui.it">redazione@tvqui.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvqui.latvdimodena" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TvQui" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/tvqui" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="mailto:redazione@tvqui.it">Scrivi al direttore</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="mailto:segreteria@tvqui.it">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Sito realizzato da: <a href="https://komunikasi.it/">Komunikasi Web Agency a Modena</a> - Tv Qui - P.IVA 03778590368 - Tv Qui spa, Via Sant'Orsola nr. 6 - Tutti i diritti riservati</div></div></div></div></div> <script>var ai_insert_1=function(){ai_insert('before','div.td-header-top-menu-full.td-container-wrap',b64d('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjsiPgo8ZGl2IGNsYXNzPSJiYW5uZXJfd3JhcHBlciIgc3R5bGU9IiI+PGRpdiBjbGFzcz0iYmFubmVyICBiYW5uZXItOTEyNDkgYm90dG9tIHZlcnQgY3VzdG9tLWJhbm5lcnMtdGhlbWUtZGVmYXVsdF9zdHlsZSIgc3R5bGU9IiI+PGltZyB3aWR0aD0iNzY4IiBoZWlnaHQ9IjEyOCIgc3JjPSJodHRwczovL3d3dy50dnF1aS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wOS9CQU5ORVItUlVBLUZSQVRJLVgtU0lUTy5wbmciIGNsYXNzPSJhdHRhY2htZW50LWZ1bGwgc2l6ZS1mdWxsIiBhbHQ9IiIgc3Jjc2V0PSJodHRwczovL3d3dy50dnF1aS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wOS9CQU5ORVItUlVBLUZSQVRJLVgtU0lUTy5wbmcgNzY4dywgaHR0cHM6Ly93d3cudHZxdWkuaXQvd3AtY29udGVudC91cGxvYWRzLzIwMTkvMDkvQkFOTkVSLVJVQS1GUkFUSS1YLVNJVE8tMzAweDUwLnBuZyAzMDB3LCBodHRwczovL3d3dy50dnF1aS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wOS9CQU5ORVItUlVBLUZSQVRJLVgtU0lUTy02OTZ4MTE2LnBuZyA2OTZ3IiBzaXplcz0iKG1heC13aWR0aDogNzY4cHgpIDEwMHZ3LCA3NjhweCIgLz48YSBjbGFzcz0iY3VzdG9tX2Jhbm5lcnNfYmlnX2xpbmsiICBocmVmPSJodHRwczovL3d3dy5ydWFmcmF0aTQ4LmNvbS8iPjwvYT48L2Rpdj48L2Rpdj4KPC9kaXY+PC9kaXY+Cg=='));};if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll))ai_insert_1();else document.addEventListener('DOMContentLoaded',ai_insert_1);</script> <script>setTimeout(function(){Array.prototype.forEach.call(document.querySelectorAll(".ai-viewports"),function(element,index){ai_insert_code(element);});},10);</script>  <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/e684f.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/0aad5.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/474e4.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/346eb.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/81d97.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/eba67.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/e1e34.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/2d245.js'></script>  <script type="text/javascript">jQuery('li:contains("Ξ1")').remove();jQuery('li:contains("Ξ2")').remove();jQuery('li:contains("Ξ3")').remove();jQuery('li:contains("Ξ4")').remove();jQuery('li:contains("Ξ5")').remove();jQuery('li:contains("Ξ6")').remove();jQuery('li:contains("Ξ7")').remove();jQuery('li:contains("Ξ8")').remove();jQuery('li:contains("Ξ9")').remove();jQuery('li:contains("Ξ10")').remove();jQuery('li:contains("Ξ11")').remove();jQuery('li:contains("Ξ12")').remove();jQuery('li:contains("Ξ1-2")').remove();jQuery('li:contains("Ξ2-3")').remove();jQuery('li:contains("Ξ3-4")').remove();jQuery('li:contains("Ξ4-5")').remove();jQuery('li:contains("Ξ5-6")').remove();jQuery('li:contains("Ξ6-7")').remove();jQuery('li:contains("Ξ7-8")').remove();jQuery('li:contains("Ξ8-9")').remove();jQuery('li:contains("Ξ9-10")').remove();jQuery('li:contains("Ξ10-11")').remove();jQuery('li:contains("Ξ11-12")').remove();jQuery('li:contains("Ξ12-13")').remove();jQuery('.td-post-category:contains("Ξ1")').remove();jQuery('.td-post-category:contains("Ξ2")').remove();jQuery('.td-post-category:contains("Ξ3")').remove();jQuery('.td-post-category:contains("Ξ4")').remove();jQuery('.td-post-category:contains("Ξ5")').remove();jQuery('.td-post-category:contains("Ξ6")').remove();jQuery('.td-post-category:contains("Ξ7")').remove();jQuery('.td-post-category:contains("Ξ8")').remove();jQuery('.td-post-category:contains("Ξ9")').remove();jQuery('.td-post-category:contains("Ξ10")').remove();jQuery('.td-post-category:contains("Ξ11")').remove();jQuery('.td-post-category:contains("Ξ12")').remove();jQuery('.td-post-category:contains("Ξ1-2")').remove();jQuery('.td-post-category:contains("Ξ2-3")').remove();jQuery('.td-post-category:contains("Ξ3-4")').remove();jQuery('.td-post-category:contains("Ξ4-5")').remove();jQuery('.td-post-category:contains("Ξ5-6")').remove();jQuery('.td-post-category:contains("Ξ6-7")').remove();jQuery('.td-post-category:contains("Ξ7-8")').remove();jQuery('.td-post-category:contains("Ξ8-9")').remove();jQuery('.td-post-category:contains("Ξ9-10")').remove();jQuery('.td-post-category:contains("Ξ10-11")').remove();jQuery('.td-post-category:contains("Ξ11-12")').remove();jQuery('.td-post-category:contains("Ξ12-13")').remove();</script>  <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Modena","api_location":"Modena","api_language":"it","api_key":"e3a3c6ffce65d2c7b9d09e137bca540a","today_icon":"mist-d","today_icon_text":"nebbia","today_temp":[-0.5,31],"today_humidity":100,"today_wind_speed":[2.1,1.3],"today_min":[-3,26.6],"today_max":[2,35.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1577696400,"day_name":"lun","day_temp":[6,43],"owm_day_index":0},{"timestamp":1577750400,"day_name":"mar","day_temp":[8,46],"owm_day_index":5},{"timestamp":1577836800,"day_name":"mer","day_temp":[8,46],"owm_day_index":13},{"timestamp":1577923200,"day_name":"gio","day_temp":[8,46],"owm_day_index":21},{"timestamp":1578009600,"day_name":"ven","day_temp":[8,47],"owm_day_index":29}]});});jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);})();});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.tvqui.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.tvqui.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2019-12-30 08:42:46 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2019-12-30 09:42:46 -->