<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]-->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120647902-8"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-120647902-8');</script> <head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Roboto Slab:400','Open Sans:300italic,400,400italic,600,600italic,700','Roboto:300,400,400italic,500,500italic,700,900']}};</script><script id="litespeed-webfont-lib" src="https://www.tvqui.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.tvqui.it/xmlrpc.php" /><title>NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO &#8211; Tv Qui Modena</title><meta property="og:image" content="https://www.tvqui.it/wp-content/uploads/2020/04/arresto.jpg" /><link rel="icon" type="image/png" href="https://www.tvqui.it/wp-content/uploads/2019/07/Cattura.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tv Qui Modena &raquo; Feed" href="https://www.tvqui.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Tv Qui Modena &raquo; Feed dei commenti" href="https://www.tvqui.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tv Qui Modena &raquo; NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO Feed dei commenti" href="https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-banners-css-css'  href='https://www.tvqui.it/min/96faf9edf49f9a464a5af08eb7fb41f9.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://www.tvqui.it/min/8ad79.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://www.tvqui.it/min/29708.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://www.tvqui.it/min/a0e32.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tvqui.it/min/0767c89b4706f97d8bd2c2e3e40c2782.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='meks-ads-widget-css'  href='https://www.tvqui.it/min/08c1f.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tablepress-default-css'  href='https://www.tvqui.it/min/ca14c.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-css'  href='https://www.tvqui.it/min/a7f2d.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-optimized='1' rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tvqui.it/min/c9aee.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.tvqui.it/min/e242f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tvqui.it/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/eb979.js'></script> <script type='text/javascript'>var ai_front={"wp_ai":"4.9.13+2.5.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};</script> <script type='text/javascript' src='https://www.tvqui.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js'></script> <script type='text/javascript'>function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <link rel='https://api.w.org/' href='https://www.tvqui.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvqui.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvqui.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='COVID-19 MODENA, 24 NUOVI POSITIVI E 2 DECESSI' href='https://www.tvqui.it/covid-19-modena-24-nuovi-positivi-e-2-decessi/' /><link rel='next' title='AL VIA DAL 4 MAGGIO. IL GOVERNO VARA LA FASE-2 CON UN NUOVO DECRETO' href='https://www.tvqui.it/al-via-dal-4-maggio-il-governo-vara-la-fase-2-con-un-nuovo-decreto/' /><meta name="generator" content="WordPress 4.9.13" /><link rel="canonical" href="https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/" /><link rel='shortlink' href='https://www.tvqui.it/?p=112629' /><link rel="alternate" type="application/json+oembed" href="https://www.tvqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvqui.it%2Fnigeriano-arrestato-in-via-emilia-per-spaccio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvqui.it%2Fnigeriano-arrestato-in-via-emilia-per-spaccio%2F&#038;format=xml" /><style type="text/css" media="screen"></style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.tvqui.it\/wp-admin\/","wpRestNonce":"ed8cc7abd0","wpRestUrl":"https:\/\/www.tvqui.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.tvqui.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.1";var td_get_template_directory_uri="https:\/\/www.tvqui.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="tdm_header_style_1";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#c12028";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tvqui.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvqui.it/category/1-4/",
                    "name": "Ξ1-4"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/",
                    "name": "NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">video{max-width:100%}.td-politics .td-header-style-11 .sf-menu>li>a:hover,.td-politics .td-header-style-11 .sf-menu>.sfHover>a,.td-politics .td-header-style-11 .sf-menu>.current-menu-item>a,.td-politics .td-header-style-11 .sf-menu>.current-menu-ancestor>a,.td-politics .td-header-style-11 .sf-menu>.current-category-ancestor>a{background-color:#C12028!important}.td-header-style-7 .td-header-top-menu{color:#fff}.td-header-style-7 .td-header-top-menu-full a,.td-header-style-7 .td-header-top-menu .td-social-icon-wrap .td-icon-font{color:#fff}.td-header-wrap .td-header-top-menu-full,.td-header-wrap .top-header-menu .sub-menu{background-color:#c12028}body.home .td-main-content-wrap{padding-bottom:0}body.home .td-page-header.td-container{display:none}body.home small.descrizioneslider small{line-height:21px!important;display:block;font-size:small!important;margin-top:12px!important}.td-header-style-10 .td-header-top-menu-full a,.td-header-style-10 .td-header-top-menu-full a:hover{color:#fff}.td-header-style-10 .td-header-top-menu-full .td-header-top-menu,.td-header-style-10 .td-header-top-menu-full .td-header-top-menu:hover{color:#fff}.td_block_popular_categories{display:none!important}.wpsm_nav i.fa{display:none}body.page-id-90879 .td-page-content h3{display:none!important}.tablepress td,.tablepress th{padding:5px;background:0 0;font-size:13px;text-align:left;float:none!important}td[colspan="2"].column-1{background:#C12028!important;color:#fff;font-size:16px;font-style:initial}.tablepress tfoot th,.tablepress thead th{background:#C12028!important;color:#fff;font-weight:400;vertical-align:middle}td.column-1{font-size:13px;font-style:italic;border-right:1px solid #ddd}.td-header-wrap .td-header-top-menu-full{background-color:#000}.td_module_11 .td-read-more{margin-bottom:0;display:none}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-family:arial;font-size:13px}.sf-menu>li>a{padding:0 10px}.sf-menu .td-icon-menu-down{padding-left:2px}.sf-menu a.sf-with-ul{padding-right:19px}.tdm-header-style-1 .td-main-menu-logo img{max-height:56px}.td-header-top-menu{color:#fff;font-size:12px;padding-top:6px;padding-bottom:6px}.td-read-more{display:none!important}.td_module_mx16 .entry-title{font-size:12px;line-height:20px;font-weight:600;margin-bottom:10px;float:right;position:relative;max-width:140px}.td_module_mx16 .td-module-image{width:167px;height:104px;overflow:hidden;position:relative;float:left}.td_module_mx16 .td-module-image img.entry-thumb{width:100%}.td_module_mx16 .td-item-details{margin-left:181px;min-height:140px}.td_module_mx16.td_module_wrap.td-animation-stack{border-top:1px solid #cecece;padding-top:14px}.td-social-icon-wrap .td-icon-font{font-size:18px}i.td-icon-font.td-icon-facebook{font-size:20px}.td_module_3.td_module_wrap.td-animation-stack{box-shadow:0 1px 2px 0 rgba(0,0,0,.2);background:#fff}body .td_module_3.td_module_wrap.td-animation-stack .entry-title{font-size:16px;line-height:25px;padding-left:10px;padding-right:10px;padding-bottom:10px}body.home .td_module_3 .td-module-meta-info{display:none}body.home .td_module_wrap{padding-bottom:0;margin-bottom:14px}body.home .td_module_3 h3.entry-title.td-module-title{min-height:88px}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff !important}body #td-top-mobile-toggle i{color:#777}body .header-search-wrap .td-icon-search{color:#777 !important}.td-pb-span12 iframe{max-height:calc(100vw/2)}}body.home .td_module_mx16 .td-item-details{margin-left:0;float:right;min-height:10px}body.home .td_module_mx16 time.entry-date.updated.td-module-date{margin-right:25px}.td_module_mx16 .entry-title{line-height:17px}@media (max-width:750px){body.home aside.widget_text.td_block_template_1.widget.widget_custom_html{display:none}}@media (min-width:1281px){body.home .nodesktophome{display:none}}@media screen and (min-width:1020px) and (max-width:1270px){.nodesktophome iframe.player-frame{height:616px}}@media screen and (min-width:769px) and (max-width:1019px){.nodesktophome iframe.player-frame{height:616px}}@media screen and (min-width:700px) and (max-width:768px){.nodesktophome iframe.player-frame{height:416px}}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#c12028}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#c12028}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#c12028}.tdm-btn-style1{background-color:#c12028}.tdm-btn-style2:before{border-color:#c12028}.tdm-btn-style2{color:#c12028}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #c12028;-moz-box-shadow:0 2px 16px #c12028;box-shadow:0 2px 16px #c12028}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #c12028;-moz-box-shadow:0 4px 26px #c12028;box-shadow:0 4px 26px #c12028}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#000}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-112629 single-format-standard nigeriano-arrestato-in-via-emilia-per-spaccio global-block-template-1 td-politics single_template_6 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvqui.latvdimodena" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TvQui" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/tvqui" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-90830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-90830"><a href="https://www.tvqui.it/">Home</a></li><li id="menu-item-90685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90685"><a href="https://www.tvqui.it/category/modena/">Modena</a></li><li id="menu-item-91242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91242"><a href="https://www.tvqui.it/category/provincia/">Provincia</a></li><li id="menu-item-90831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90831"><a href="https://www.tvqui.it/category/sport/">Sport</a></li><li id="menu-item-90683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90683"><a href="https://www.tvqui.it/category/economia/">Economia</a></li><li id="menu-item-94103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94103"><a href="https://www.tvqui.it/category/arte/">Arte</a></li><li id="menu-item-90684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90684"><a href="https://www.tvqui.it/category/speciali/">Speciali</a></li><li id="menu-item-90654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90654"><a href="https://www.tvqui.it/programmi-tv/">Programmi TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655"><a href="https://www.tvqui.it/category/tg/">TG</a></li><li id="menu-item-91627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91627"><a href="https://www.tvqui.it/category/tg-sport/">TG Sport</a></li><li id="menu-item-90656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90656"><a href="https://www.tvqui.it/category/tg-arte/">TG Arte</a></li><li id="menu-item-90659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90659"><a href="https://www.tvqui.it/category/detto-e-non-detto/">Detto e non detto</a></li><li id="menu-item-90662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90662"><a href="https://www.tvqui.it/category/faccia-a-faccia/">Faccia a Faccia</a></li><li id="menu-item-91602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91602"><a href="https://www.tvqui.it/category/la-nostra-economia/">La Nostra Economia</a></li><li id="menu-item-91690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91690"><a href="https://www.tvqui.it/category/la-ringadora/">La Ringadora</a></li><li id="menu-item-90658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90658"><a href="https://www.tvqui.it/category/in-onda/">In Onda</a></li><li id="menu-item-91044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91044"><a href="https://www.tvqui.it/category/360-gradi-di-benessere/">360 gradi di benessere</a></li><li id="menu-item-90808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90808"><a href="https://www.tvqui.it/category/sport-qui/">Sport qui</a></li><li id="menu-item-91688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91688"><a href="https://www.tvqui.it/category/diretta-stadio/">Diretta stadio</a></li><li id="menu-item-90657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90657"><a href="https://www.tvqui.it/category/futsal-time/">Futsal Time</a></li><li id="menu-item-91042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91042"><a href="https://www.tvqui.it/category/pillole-di-medicina/">Pillole di medicina</a></li><li id="menu-item-91689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91689"><a href="https://www.tvqui.it/category/a-quarter-2-english/">A quarter 2 english</a></li><li id="menu-item-90663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90663"><a href="https://www.tvqui.it/category/qui-in-cucina/">Qui in Cucina</a></li><li id="menu-item-94292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94292"><a href="https://www.tvqui.it/category/la-magia-della-creativita/">La Magia della creatività</a></li></ul></li><li id="menu-item-90883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90883"><a href="https://www.tvqui.it/palinsesto/">Palinsesto</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.tvqui.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19.5</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Modena</div></div></div><div class="td_data_time"><div >lunedì, aprile 27, 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="mailto:redazione@tvqui.it">Scrivi al direttore</a></li><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="mailto:segreteria@tvqui.it">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvqui.latvdimodena" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TvQui" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/tvqui" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.tvqui.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://www.tvqui.it/">
<img class="td-retina-data" data-retina="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" src="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.tvqui.it/">
<img class="td-retina-data" data-retina="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" src="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png" alt=""/>
<span class="td-visual-hidden">Tv Qui Modena</span>
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90830"><a href="https://www.tvqui.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90685"><a href="https://www.tvqui.it/category/modena/">Modena</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ea6d3b05dc8e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ea6d3b05dc8e" ><script>var block_td_uid_1_5ea6d3b05dc8e=new tdBlock();block_td_uid_1_5ea6d3b05dc8e.id="td_uid_1_5ea6d3b05dc8e";block_td_uid_1_5ea6d3b05dc8e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"78","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ea6d3b05dc8e_rand","tdc_css_class":"td_uid_1_5ea6d3b05dc8e_rand","tdc_css_class_style":"td_uid_1_5ea6d3b05dc8e_rand_style"}';block_td_uid_1_5ea6d3b05dc8e.td_column_number="3";block_td_uid_1_5ea6d3b05dc8e.block_type="td_block_mega_menu";block_td_uid_1_5ea6d3b05dc8e.post_count="5";block_td_uid_1_5ea6d3b05dc8e.found_posts="1891";block_td_uid_1_5ea6d3b05dc8e.header_color="";block_td_uid_1_5ea6d3b05dc8e.ajax_pagination_infinite_stop="";block_td_uid_1_5ea6d3b05dc8e.max_num_pages="379";tdBlocksArray.push(block_td_uid_1_5ea6d3b05dc8e);</script><div id=td_uid_1_5ea6d3b05dc8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/sanificazione-cra-vigili-del-fuoco-in-azione-alla-san-giovanni-bosco/" rel="bookmark" class="td-image-wrap" title="SANIFICAZIONE CRA, VIGILI DEL FUOCO IN AZIONE ALLA SAN GIOVANNI BOSCO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-10.32.52-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-10.32.52-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-10.32.52-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SANIFICAZIONE CRA, VIGILI DEL FUOCO IN AZIONE ALLA SAN GIOVANNI BOSCO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/sanificazione-cra-vigili-del-fuoco-in-azione-alla-san-giovanni-bosco/" rel="bookmark" title="SANIFICAZIONE CRA, VIGILI DEL FUOCO IN AZIONE ALLA SAN GIOVANNI BOSCO">SANIFICAZIONE CRA, VIGILI DEL FUOCO IN AZIONE ALLA SAN GIOVANNI BOSCO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/in-giro-a-modena-con-una-mazza-chiodata-29enne-denunciato-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="IN GIRO A MODENA CON UNA MAZZA CHIODATA: 29ENNE DENUNCIATO DAI CARABINIERI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/AF3E215E-DDA3-4AB6-8D40-5EE4F3C7867B-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/AF3E215E-DDA3-4AB6-8D40-5EE4F3C7867B-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/AF3E215E-DDA3-4AB6-8D40-5EE4F3C7867B-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IN GIRO A MODENA CON UNA MAZZA CHIODATA: 29ENNE DENUNCIATO DAI CARABINIERI" /></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/in-giro-a-modena-con-una-mazza-chiodata-29enne-denunciato-dai-carabinieri/" rel="bookmark" title="IN GIRO A MODENA CON UNA MAZZA CHIODATA: 29ENNE DENUNCIATO DAI CARABINIERI">IN GIRO A MODENA CON UNA MAZZA CHIODATA: 29ENNE DENUNCIATO DAI&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/trova-un-portafoglio-con-3600-euro-e-lo-consegna-ai-carabinieri/" rel="bookmark" class="td-image-wrap" title="TROVA UN PORTAFOGLIO CON 3600 EURO E LO CONSEGNA AI CARABINIERI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/4C11ED53-4249-4695-8C84-24A243891E8C-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/4C11ED53-4249-4695-8C84-24A243891E8C-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/4C11ED53-4249-4695-8C84-24A243891E8C-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TROVA UN PORTAFOGLIO CON 3600 EURO E LO CONSEGNA AI CARABINIERI" /></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/trova-un-portafoglio-con-3600-euro-e-lo-consegna-ai-carabinieri/" rel="bookmark" title="TROVA UN PORTAFOGLIO CON 3600 EURO E LO CONSEGNA AI CARABINIERI">TROVA UN PORTAFOGLIO CON 3600 EURO E LO CONSEGNA AI CARABINIERI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/flash-mob-25-aprile-anche-modena-canta-bella-ciao-dai-balconi/" rel="bookmark" class="td-image-wrap" title="FLASH MOB 25 APRILE, ANCHE MODENA CANTA “BELLA CIAO” DAI BALCONI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/flash-mob-bella-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/flash-mob-bella-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/04/flash-mob-bella-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FLASH MOB 25 APRILE, ANCHE MODENA CANTA “BELLA CIAO” DAI BALCONI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/flash-mob-25-aprile-anche-modena-canta-bella-ciao-dai-balconi/" rel="bookmark" title="FLASH MOB 25 APRILE, ANCHE MODENA CANTA “BELLA CIAO” DAI BALCONI">FLASH MOB 25 APRILE, ANCHE MODENA CANTA “BELLA CIAO” DAI BALCONI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/cra-nel-mirino-i-nas-ispezionano-la-san-giovanni-bosco/" rel="bookmark" class="td-image-wrap" title="CRA NEL MIRINO, I NAS ISPEZIONANO LA SAN GIOVANNI BOSCO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/nas-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/nas-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/nas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CRA NEL MIRINO, I NAS ISPEZIONANO LA SAN GIOVANNI BOSCO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/cra-nel-mirino-i-nas-ispezionano-la-san-giovanni-bosco/" rel="bookmark" title="CRA NEL MIRINO, I NAS ISPEZIONANO LA SAN GIOVANNI BOSCO">CRA NEL MIRINO, I NAS ISPEZIONANO LA SAN GIOVANNI BOSCO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ea6d3b05dc8e" data-td_block_id="td_uid_1_5ea6d3b05dc8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ea6d3b05dc8e" data-td_block_id="td_uid_1_5ea6d3b05dc8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-91242"><a href="https://www.tvqui.it/category/provincia/">Provincia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ea6d3b0716e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ea6d3b0716e6" ><script>var block_td_uid_2_5ea6d3b0716e6=new tdBlock();block_td_uid_2_5ea6d3b0716e6.id="td_uid_2_5ea6d3b0716e6";block_td_uid_2_5ea6d3b0716e6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ea6d3b0716e6_rand","tdc_css_class":"td_uid_2_5ea6d3b0716e6_rand","tdc_css_class_style":"td_uid_2_5ea6d3b0716e6_rand_style"}';block_td_uid_2_5ea6d3b0716e6.td_column_number="3";block_td_uid_2_5ea6d3b0716e6.block_type="td_block_mega_menu";block_td_uid_2_5ea6d3b0716e6.post_count="5";block_td_uid_2_5ea6d3b0716e6.found_posts="881";block_td_uid_2_5ea6d3b0716e6.header_color="";block_td_uid_2_5ea6d3b0716e6.ajax_pagination_infinite_stop="";block_td_uid_2_5ea6d3b0716e6.max_num_pages="177";tdBlocksArray.push(block_td_uid_2_5ea6d3b0716e6);</script><div id=td_uid_2_5ea6d3b0716e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/le-celebrazioni-a-sassuolo-menani-sapremo-rialzarci-anche-ora/" rel="bookmark" class="td-image-wrap" title="LE CELEBRAZIONI A SASSUOLO. MENANI: “SAPREMO RIALZARCI ANCHE ORA”"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/20200425_090423-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/20200425_090423-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/20200425_090423-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LE CELEBRAZIONI A SASSUOLO. MENANI: “SAPREMO RIALZARCI ANCHE ORA”" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/le-celebrazioni-a-sassuolo-menani-sapremo-rialzarci-anche-ora/" rel="bookmark" title="LE CELEBRAZIONI A SASSUOLO. MENANI: “SAPREMO RIALZARCI ANCHE ORA”">LE CELEBRAZIONI A SASSUOLO. MENANI: “SAPREMO RIALZARCI ANCHE ORA”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/una-mega-scritta-sul-25-aprile-in-piazza-martiri-a-carpi/" rel="bookmark" class="td-image-wrap" title="UNA MEGA SCRITTA SUL 25 APRILE IN PIAZZA MARTIRI A CARPI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/alto-piazza-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/alto-piazza-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/alto-piazza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UNA MEGA SCRITTA SUL 25 APRILE IN PIAZZA MARTIRI A CARPI" /></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/una-mega-scritta-sul-25-aprile-in-piazza-martiri-a-carpi/" rel="bookmark" title="UNA MEGA SCRITTA SUL 25 APRILE IN PIAZZA MARTIRI A CARPI">UNA MEGA SCRITTA SUL 25 APRILE IN PIAZZA MARTIRI A CARPI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/doppia-commemorazione-carpi-ricorda-il-beato-focherini-nel-25-aprile/" rel="bookmark" class="td-image-wrap" title="DOPPIA COMMEMORAZIONE. CARPI RICORDA IL “BEATO” FOCHERINI NEL 25 APRILE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/bellelli-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/bellelli-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/04/bellelli-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DOPPIA COMMEMORAZIONE. CARPI RICORDA IL “BEATO” FOCHERINI NEL 25 APRILE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/doppia-commemorazione-carpi-ricorda-il-beato-focherini-nel-25-aprile/" rel="bookmark" title="DOPPIA COMMEMORAZIONE. CARPI RICORDA IL “BEATO” FOCHERINI NEL 25 APRILE">DOPPIA COMMEMORAZIONE. CARPI RICORDA IL “BEATO” FOCHERINI NEL 25 APRILE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/112364-2/" rel="bookmark" class="td-image-wrap" title="RIAPRE L&#8217;UFFICIO POSTALE DI SAN CESARIO DOPO L&#8217;ATTACCO AL POSTAMAT"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-17-at-09.52.56-2-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-17-at-09.52.56-2-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-17-at-09.52.56-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="RIAPRE L&#8217;UFFICIO POSTALE DI SAN CESARIO DOPO L&#8217;ATTACCO AL POSTAMAT" /></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/112364-2/" rel="bookmark" title="RIAPRE L&#8217;UFFICIO POSTALE DI SAN CESARIO DOPO L&#8217;ATTACCO AL POSTAMAT">RIAPRE L&#8217;UFFICIO POSTALE DI SAN CESARIO DOPO L&#8217;ATTACCO AL POSTAMAT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/comune-di-carpi-investimenti-da-59-milioni-su-viabilita-ciclabili-e-scuole/" rel="bookmark" class="td-image-wrap" title="COMUNE DI CARPI. INVESTIMENTI DA 59 MILIONI SU VIABILITA’, CICLABILI E SCUOLE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/comune-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/comune-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/04/comune-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COMUNE DI CARPI. INVESTIMENTI DA 59 MILIONI SU VIABILITA’, CICLABILI E SCUOLE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/provincia/" class="td-post-category">Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/comune-di-carpi-investimenti-da-59-milioni-su-viabilita-ciclabili-e-scuole/" rel="bookmark" title="COMUNE DI CARPI. INVESTIMENTI DA 59 MILIONI SU VIABILITA’, CICLABILI E SCUOLE">COMUNE DI CARPI. INVESTIMENTI DA 59 MILIONI SU VIABILITA’, CICLABILI E&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea6d3b0716e6" data-td_block_id="td_uid_2_5ea6d3b0716e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea6d3b0716e6" data-td_block_id="td_uid_2_5ea6d3b0716e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90831"><a href="https://www.tvqui.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ea6d3b07c4b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ea6d3b07c4b9" ><script>var block_td_uid_3_5ea6d3b07c4b9=new tdBlock();block_td_uid_3_5ea6d3b07c4b9.id="td_uid_3_5ea6d3b07c4b9";block_td_uid_3_5ea6d3b07c4b9.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ea6d3b07c4b9_rand","tdc_css_class":"td_uid_3_5ea6d3b07c4b9_rand","tdc_css_class_style":"td_uid_3_5ea6d3b07c4b9_rand_style"}';block_td_uid_3_5ea6d3b07c4b9.td_column_number="3";block_td_uid_3_5ea6d3b07c4b9.block_type="td_block_mega_menu";block_td_uid_3_5ea6d3b07c4b9.post_count="5";block_td_uid_3_5ea6d3b07c4b9.found_posts="893";block_td_uid_3_5ea6d3b07c4b9.header_color="";block_td_uid_3_5ea6d3b07c4b9.ajax_pagination_infinite_stop="";block_td_uid_3_5ea6d3b07c4b9.max_num_pages="179";tdBlocksArray.push(block_td_uid_3_5ea6d3b07c4b9);</script><div id=td_uid_3_5ea6d3b07c4b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/iorestoacasa-mister-mignani-e-il-ds-stefanelli-stasera-a-sport-qui/" rel="bookmark" class="td-image-wrap" title="#IORESTOACASA. MISTER MIGNANI E IL DS STEFANELLI STASERA A SPORT QUI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-14.36.04-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-14.36.04-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-14.36.04-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#IORESTOACASA. MISTER MIGNANI E IL DS STEFANELLI STASERA A SPORT QUI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/iorestoacasa-mister-mignani-e-il-ds-stefanelli-stasera-a-sport-qui/" rel="bookmark" title="#IORESTOACASA. MISTER MIGNANI E IL DS STEFANELLI STASERA A SPORT QUI">#IORESTOACASA. MISTER MIGNANI E IL DS STEFANELLI STASERA A SPORT QUI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/calcio-altro-rinvio-allenamenti-di-squadra-solo-dal-18-maggio/" rel="bookmark" class="td-image-wrap" title="CALCIO, ALTRO RINVIO. ALLENAMENTI DI SQUADRA SOLO DAL 18 MAGGIO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/calcio5-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/calcio5-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/calcio5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CALCIO, ALTRO RINVIO. ALLENAMENTI DI SQUADRA SOLO DAL 18 MAGGIO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/calcio-altro-rinvio-allenamenti-di-squadra-solo-dal-18-maggio/" rel="bookmark" title="CALCIO, ALTRO RINVIO. ALLENAMENTI DI SQUADRA SOLO DAL 18 MAGGIO">CALCIO, ALTRO RINVIO. ALLENAMENTI DI SQUADRA SOLO DAL 18 MAGGIO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/i-tifosi-del-modena-consegnano-mille-mascherine-a-croce-blu-e-pompieri/" rel="bookmark" class="td-image-wrap" title="I TIFOSI DEL MODENA CONSEGNANO MILLE MASCHERINE A CROCE BLU E POMPIERI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-15.14.40-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-15.14.40-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-15.14.40-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I TIFOSI DEL MODENA CONSEGNANO MILLE MASCHERINE A CROCE BLU E POMPIERI" /></a></div>                <a href="https://www.tvqui.it/category/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/i-tifosi-del-modena-consegnano-mille-mascherine-a-croce-blu-e-pompieri/" rel="bookmark" title="I TIFOSI DEL MODENA CONSEGNANO MILLE MASCHERINE A CROCE BLU E POMPIERI">I TIFOSI DEL MODENA CONSEGNANO MILLE MASCHERINE A CROCE BLU E&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/lo-sport-in-fase-2-dal-4-maggio-ok-allattivita-individuale/" rel="bookmark" class="td-image-wrap" title="LO SPORT IN FASE-2. DAL 4 MAGGIO OK ALL’ATTIVITA’ INDIVIDUALE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/corsa-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/corsa-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/corsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LO SPORT IN FASE-2. DAL 4 MAGGIO OK ALL’ATTIVITA’ INDIVIDUALE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/lo-sport-in-fase-2-dal-4-maggio-ok-allattivita-individuale/" rel="bookmark" title="LO SPORT IN FASE-2. DAL 4 MAGGIO OK ALL’ATTIVITA’ INDIVIDUALE">LO SPORT IN FASE-2. DAL 4 MAGGIO OK ALL’ATTIVITA’ INDIVIDUALE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/campionati-in-stand-by-le-direttive-uefa-fanno-sperare-il-carpi/" rel="bookmark" class="td-image-wrap" title="CAMPIONATI IN STAND BY. LE DIRETTIVE UEFA FANNO SPERARE IL CARPI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-5-12-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-5-12-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/carpi-calcio-5-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CAMPIONATI IN STAND BY. LE DIRETTIVE UEFA FANNO SPERARE IL CARPI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/campionati-in-stand-by-le-direttive-uefa-fanno-sperare-il-carpi/" rel="bookmark" title="CAMPIONATI IN STAND BY. LE DIRETTIVE UEFA FANNO SPERARE IL CARPI">CAMPIONATI IN STAND BY. LE DIRETTIVE UEFA FANNO SPERARE IL CARPI</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea6d3b07c4b9" data-td_block_id="td_uid_3_5ea6d3b07c4b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ea6d3b07c4b9" data-td_block_id="td_uid_3_5ea6d3b07c4b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90683"><a href="https://www.tvqui.it/category/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ea6d3b0872eb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ea6d3b0872eb" ><script>var block_td_uid_4_5ea6d3b0872eb=new tdBlock();block_td_uid_4_5ea6d3b0872eb.id="td_uid_4_5ea6d3b0872eb";block_td_uid_4_5ea6d3b0872eb.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22068","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ea6d3b0872eb_rand","tdc_css_class":"td_uid_4_5ea6d3b0872eb_rand","tdc_css_class_style":"td_uid_4_5ea6d3b0872eb_rand_style"}';block_td_uid_4_5ea6d3b0872eb.td_column_number="3";block_td_uid_4_5ea6d3b0872eb.block_type="td_block_mega_menu";block_td_uid_4_5ea6d3b0872eb.post_count="5";block_td_uid_4_5ea6d3b0872eb.found_posts="57";block_td_uid_4_5ea6d3b0872eb.header_color="";block_td_uid_4_5ea6d3b0872eb.ajax_pagination_infinite_stop="";block_td_uid_4_5ea6d3b0872eb.max_num_pages="12";tdBlocksArray.push(block_td_uid_4_5ea6d3b0872eb);</script><div id=td_uid_4_5ea6d3b0872eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/rincari-modena-aumentano-le-spese-per-un-conto-corrente/" rel="bookmark" class="td-image-wrap" title="RINCARI MODENA, AUMENTANO LE SPESE PER UN CONTO CORRENTE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/soldi-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/soldi-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/soldi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="RINCARI MODENA, AUMENTANO LE SPESE PER UN CONTO CORRENTE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/rincari-modena-aumentano-le-spese-per-un-conto-corrente/" rel="bookmark" title="RINCARI MODENA, AUMENTANO LE SPESE PER UN CONTO CORRENTE">RINCARI MODENA, AUMENTANO LE SPESE PER UN CONTO CORRENTE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/decreto-in-arrivo-iniezione-di-sostegno-alleconomia-da-25-miliardi/" rel="bookmark" class="td-image-wrap" title="DECRETO “CURA ITALIA”, SOSTEGNO ALL’ECONOMIA DI 25 MILIARDI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/premier-conte-conferenza-1-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/premier-conte-conferenza-1-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/premier-conte-conferenza-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DECRETO “CURA ITALIA”, SOSTEGNO ALL’ECONOMIA DI 25 MILIARDI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/decreto-in-arrivo-iniezione-di-sostegno-alleconomia-da-25-miliardi/" rel="bookmark" title="DECRETO “CURA ITALIA”, SOSTEGNO ALL’ECONOMIA DI 25 MILIARDI">DECRETO “CURA ITALIA”, SOSTEGNO ALL’ECONOMIA DI 25 MILIARDI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/allarme-pmi-le-proposte-di-lapam-per-fronteggiare-lemergenza/" rel="bookmark" class="td-image-wrap" title="ALLARME PMI, LE PROPOSTE DI LAPAM PER FRONTEGGIARE L’EMERGENZA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/02/lapam-luppi-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/02/lapam-luppi-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/02/lapam-luppi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ALLARME PMI, LE PROPOSTE DI LAPAM PER FRONTEGGIARE L’EMERGENZA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/allarme-pmi-le-proposte-di-lapam-per-fronteggiare-lemergenza/" rel="bookmark" title="ALLARME PMI, LE PROPOSTE DI LAPAM PER FRONTEGGIARE L’EMERGENZA">ALLARME PMI, LE PROPOSTE DI LAPAM PER FRONTEGGIARE L’EMERGENZA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/le-imprese-ora-serve-una-riduzione-delle-tasse/" rel="bookmark" class="td-image-wrap" title="LE IMPRESE: “ORA SERVE UNA RIDUZIONE DELLE TASSE”"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/le-imprese-emergenza-coronavirus-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/le-imprese-emergenza-coronavirus-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/le-imprese-emergenza-coronavirus-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LE IMPRESE: “ORA SERVE UNA RIDUZIONE DELLE TASSE”" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/le-imprese-ora-serve-una-riduzione-delle-tasse/" rel="bookmark" title="LE IMPRESE: “ORA SERVE UNA RIDUZIONE DELLE TASSE”">LE IMPRESE: “ORA SERVE UNA RIDUZIONE DELLE TASSE”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/pmi-in-crisi-cna-tre-su-quattro-registrano-un-calo-del-lavoro/" rel="bookmark" class="td-image-wrap" title="PMI IN CRISI, CNA: &#8220;TRE SU QUATTRO REGISTRANO UN CALO DEL LAVORO&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/pmi-in-crisi-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/pmi-in-crisi-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/03/pmi-in-crisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PMI IN CRISI, CNA: &#8220;TRE SU QUATTRO REGISTRANO UN CALO DEL LAVORO&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/pmi-in-crisi-cna-tre-su-quattro-registrano-un-calo-del-lavoro/" rel="bookmark" title="PMI IN CRISI, CNA: &#8220;TRE SU QUATTRO REGISTRANO UN CALO DEL LAVORO&#8221;">PMI IN CRISI, CNA: &#8220;TRE SU QUATTRO REGISTRANO UN CALO DEL&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ea6d3b0872eb" data-td_block_id="td_uid_4_5ea6d3b0872eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ea6d3b0872eb" data-td_block_id="td_uid_4_5ea6d3b0872eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94103"><a href="https://www.tvqui.it/category/arte/">Arte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ea6d3b08b612_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ea6d3b08b612" ><script>var block_td_uid_5_5ea6d3b08b612=new tdBlock();block_td_uid_5_5ea6d3b08b612.id="td_uid_5_5ea6d3b08b612";block_td_uid_5_5ea6d3b08b612.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12785","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ea6d3b08b612_rand","tdc_css_class":"td_uid_5_5ea6d3b08b612_rand","tdc_css_class_style":"td_uid_5_5ea6d3b08b612_rand_style"}';block_td_uid_5_5ea6d3b08b612.td_column_number="3";block_td_uid_5_5ea6d3b08b612.block_type="td_block_mega_menu";block_td_uid_5_5ea6d3b08b612.post_count="5";block_td_uid_5_5ea6d3b08b612.found_posts="133";block_td_uid_5_5ea6d3b08b612.header_color="";block_td_uid_5_5ea6d3b08b612.ajax_pagination_infinite_stop="";block_td_uid_5_5ea6d3b08b612.max_num_pages="27";tdBlocksArray.push(block_td_uid_5_5ea6d3b08b612);</script><div id=td_uid_5_5ea6d3b08b612 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/il-tempo-di-giacometti-da-chagal-a-kandinsky/" rel="bookmark" class="td-image-wrap" title="IL TEMPO DI GIACOMETTI &#8211; DA CHAGAL A KANDINSKY"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/chagal-kandinsky-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/chagal-kandinsky-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/chagal-kandinsky-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IL TEMPO DI GIACOMETTI &#8211; DA CHAGAL A KANDINSKY" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/il-tempo-di-giacometti-da-chagal-a-kandinsky/" rel="bookmark" title="IL TEMPO DI GIACOMETTI &#8211; DA CHAGAL A KANDINSKY">IL TEMPO DI GIACOMETTI &#8211; DA CHAGAL A KANDINSKY</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/profili-cuciti-di-santita/" rel="bookmark" class="td-image-wrap" title="PROFILI CUCITI DI SANTITÀ"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/profili-cuciti-santità-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/profili-cuciti-santità-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/profili-cuciti-santità-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PROFILI CUCITI DI SANTITÀ" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/profili-cuciti-di-santita/" rel="bookmark" title="PROFILI CUCITI DI SANTITÀ">PROFILI CUCITI DI SANTITÀ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/donne-nellarte-da-tiziano-a-boldini/" rel="bookmark" class="td-image-wrap" title="DONNE NELL&#8217;ARTE &#8211; DA TIZIANO A BOLDINI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/donne-arte-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/donne-arte-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/donne-arte-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DONNE NELL&#8217;ARTE &#8211; DA TIZIANO A BOLDINI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/donne-nellarte-da-tiziano-a-boldini/" rel="bookmark" title="DONNE NELL&#8217;ARTE &#8211; DA TIZIANO A BOLDINI">DONNE NELL&#8217;ARTE &#8211; DA TIZIANO A BOLDINI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/la-mostra-infinita-sette-secoli-di-libri-della-biblioteca-estense/" rel="bookmark" class="td-image-wrap" title="LA MOSTRA INFINITA &#8211; SETTE SECOLI DI LIBRI DELLA BIBLIOTECA ESTENSE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/ESTENSE-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/ESTENSE-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/ESTENSE-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LA MOSTRA INFINITA &#8211; SETTE SECOLI DI LIBRI DELLA BIBLIOTECA ESTENSE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/la-mostra-infinita-sette-secoli-di-libri-della-biblioteca-estense/" rel="bookmark" title="LA MOSTRA INFINITA &#8211; SETTE SECOLI DI LIBRI DELLA BIBLIOTECA ESTENSE">LA MOSTRA INFINITA &#8211; SETTE SECOLI DI LIBRI DELLA BIBLIOTECA ESTENSE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/la-rivoluzione-siamo-noi-collezionismo-italiano-contemporaneo/" rel="bookmark" class="td-image-wrap" title="LA RIVOLUZIONE SIAMO NOI &#8211; COLLEZIONISMO ITALIANO CONTEMPORANEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/03/rivoluz-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/03/rivoluz-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/03/rivoluz-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LA RIVOLUZIONE SIAMO NOI &#8211; COLLEZIONISMO ITALIANO CONTEMPORANEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/arte/" class="td-post-category">Arte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/la-rivoluzione-siamo-noi-collezionismo-italiano-contemporaneo/" rel="bookmark" title="LA RIVOLUZIONE SIAMO NOI &#8211; COLLEZIONISMO ITALIANO CONTEMPORANEO">LA RIVOLUZIONE SIAMO NOI &#8211; COLLEZIONISMO ITALIANO CONTEMPORANEO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ea6d3b08b612" data-td_block_id="td_uid_5_5ea6d3b08b612"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ea6d3b08b612" data-td_block_id="td_uid_5_5ea6d3b08b612"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90684"><a href="https://www.tvqui.it/category/speciali/">Speciali</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ea6d3b0904a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ea6d3b0904a1" ><script>var block_td_uid_6_5ea6d3b0904a1=new tdBlock();block_td_uid_6_5ea6d3b0904a1.id="td_uid_6_5ea6d3b0904a1";block_td_uid_6_5ea6d3b0904a1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7347","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ea6d3b0904a1_rand","tdc_css_class":"td_uid_6_5ea6d3b0904a1_rand","tdc_css_class_style":"td_uid_6_5ea6d3b0904a1_rand_style"}';block_td_uid_6_5ea6d3b0904a1.td_column_number="3";block_td_uid_6_5ea6d3b0904a1.block_type="td_block_mega_menu";block_td_uid_6_5ea6d3b0904a1.post_count="5";block_td_uid_6_5ea6d3b0904a1.found_posts="38";block_td_uid_6_5ea6d3b0904a1.header_color="";block_td_uid_6_5ea6d3b0904a1.ajax_pagination_infinite_stop="";block_td_uid_6_5ea6d3b0904a1.max_num_pages="8";tdBlocksArray.push(block_td_uid_6_5ea6d3b0904a1);</script><div id=td_uid_6_5ea6d3b0904a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-italcer-un-nuovo-post-combustore-termico/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; ITALCER, UN NUOVO POST COMBUSTORE TERMICO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/02/italcer-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/02/italcer-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/02/italcer-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; ITALCER, UN NUOVO POST COMBUSTORE TERMICO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-italcer-un-nuovo-post-combustore-termico/" rel="bookmark" title="SPECIALE TVQUI &#8211; ITALCER, UN NUOVO POST COMBUSTORE TERMICO">SPECIALE TVQUI &#8211; ITALCER, UN NUOVO POST COMBUSTORE TERMICO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tv-qui-fiorano-e-lattenzione-allambiente-e-alla-qualita-della-vita/" rel="bookmark" class="td-image-wrap" title="SPECIALE TV QUI &#8211; FIORANO E L&#8217;ATTENZIONE ALL&#8217;AMBIENTE E ALLA QUALITA&#8217; DELLA VITA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/02/SPECIALE-FIORANO-AMBIENTE-E-QUALITA-VITA-218x150.png"  srcset="https://www.tvqui.it/wp-content/uploads/2020/02/SPECIALE-FIORANO-AMBIENTE-E-QUALITA-VITA-218x150.png 218w, https://www.tvqui.it/wp-content/uploads/2020/02/SPECIALE-FIORANO-AMBIENTE-E-QUALITA-VITA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TV QUI &#8211; FIORANO E L&#8217;ATTENZIONE ALL&#8217;AMBIENTE E ALLA QUALITA&#8217; DELLA VITA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tv-qui-fiorano-e-lattenzione-allambiente-e-alla-qualita-della-vita/" rel="bookmark" title="SPECIALE TV QUI &#8211; FIORANO E L&#8217;ATTENZIONE ALL&#8217;AMBIENTE E ALLA QUALITA&#8217; DELLA VITA">SPECIALE TV QUI &#8211; FIORANO E L&#8217;ATTENZIONE ALL&#8217;AMBIENTE E ALLA QUALITA&#8217;&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/il-presepe-meccanico-di-piumazzo/" rel="bookmark" class="td-image-wrap" title="IL PRESEPE MECCANICO DI PIUMAZZO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/presepe-piumazzo-31-12-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/presepe-piumazzo-31-12-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/presepe-piumazzo-31-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IL PRESEPE MECCANICO DI PIUMAZZO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/il-presepe-meccanico-di-piumazzo/" rel="bookmark" title="IL PRESEPE MECCANICO DI PIUMAZZO">IL PRESEPE MECCANICO DI PIUMAZZO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-fondazione-san-carlo-stati-e-imperi-della-luna/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fondazione-san-carlo-18-12-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fondazione-san-carlo-18-12-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/speciale-fondazione-san-carlo-18-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-fondazione-san-carlo-stati-e-imperi-della-luna/" rel="bookmark" title="SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA">SPECIALE TVQUI &#8211; FONDAZIONE SAN CARLO, STATI E IMPERI DELLA LUNA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/speciale-tvqui-more-impresa-festival-valorizzare-il-fare-impresa/" rel="bookmark" class="td-image-wrap" title="SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-more-impresa-18-12-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/12/speciale-more-impresa-18-12-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2019/12/speciale-more-impresa-18-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/speciali/" class="td-post-category">Speciali</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/speciale-tvqui-more-impresa-festival-valorizzare-il-fare-impresa/" rel="bookmark" title="SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA">SPECIALE TVQUI &#8211; MORE IMPRESA FESTIVAL, VALORIZZARE IL FARE IMPRESA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ea6d3b0904a1" data-td_block_id="td_uid_6_5ea6d3b0904a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ea6d3b0904a1" data-td_block_id="td_uid_6_5ea6d3b0904a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90654"><a href="https://www.tvqui.it/programmi-tv/">Programmi TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90655"><a href="https://www.tvqui.it/category/tg/">TG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91627"><a href="https://www.tvqui.it/category/tg-sport/">TG Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90656"><a href="https://www.tvqui.it/category/tg-arte/">TG Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90659"><a href="https://www.tvqui.it/category/detto-e-non-detto/">Detto e non detto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90662"><a href="https://www.tvqui.it/category/faccia-a-faccia/">Faccia a Faccia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91602"><a href="https://www.tvqui.it/category/la-nostra-economia/">La Nostra Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91690"><a href="https://www.tvqui.it/category/la-ringadora/">La Ringadora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90658"><a href="https://www.tvqui.it/category/in-onda/">In Onda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91044"><a href="https://www.tvqui.it/category/360-gradi-di-benessere/">360 gradi di benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90808"><a href="https://www.tvqui.it/category/sport-qui/">Sport qui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91688"><a href="https://www.tvqui.it/category/diretta-stadio/">Diretta stadio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90657"><a href="https://www.tvqui.it/category/futsal-time/">Futsal Time</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91042"><a href="https://www.tvqui.it/category/pillole-di-medicina/">Pillole di medicina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91689"><a href="https://www.tvqui.it/category/a-quarter-2-english/">A quarter 2 english</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90663"><a href="https://www.tvqui.it/category/qui-in-cucina/">Qui in Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94292"><a href="https://www.tvqui.it/category/la-magia-della-creativita/">La Magia della creatività</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90883"><a href="https://www.tvqui.it/palinsesto/">Palinsesto</a></li></ul></div></div></div></div></div></div></div><article id="post-112629" class="td-post-template-6 post-112629 post type-post status-publish format-standard has-post-thumbnail hentry category-1-4 tag-arrestato tag-nigeriano tag-spaccio td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img class="td-backstretch" src="https://www.tvqui.it/wp-content/uploads/2020/04/arresto.jpg"></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tvqui.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Ξ1-4" class="entry-crumb" href="https://www.tvqui.it/category/1-4/">Ξ1-4</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.tvqui.it/category/1-4/">Ξ1-4</a></li></ul><h1 class="entry-title">NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO</h1><p class="td-post-sub-title">È stato arrestato per spaccio di sostanze stupefacenti un nigeriano del 1986 che ieri pomeriggio è stato fermato da una volante della Polizia intento a spacciare droga</p><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:00:40+00:00" >27 Aprile 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112629">7</span></div><div class="td-post-comments"><a href="https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvqui.it%2Fnigeriano-arrestato-in-via-emilia-per-spaccio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO&url=https%3A%2F%2Fwww.tvqui.it%2Fnigeriano-arrestato-in-via-emilia-per-spaccio%2F&via=Tv+Qui+Modena"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/&amp;media=https://www.tvqui.it/wp-content/uploads/2020/04/arresto.jpg&description=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO %0A%0A https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO&body=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/&text=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p>È stato arrestato per spaccio di sostanze stupefacenti un nigeriano del 1986 che ieri pomeriggio è stato fermato da una volante della Polizia intento a spacciare droga. L’uomo, con precedenti per droga, si era dato appuntamento in via Emilia Ovest con il compratore, un italiano, segnalato alla Prefettura come assuntore, e alla vista della volante è fuggito a piedi, lanciando per terra due involucri di plastica contenenti 100gr di shaboo, metanfetamina particolarmente potente e redditizia. Il nigeriano è stato fermato da un militare e addosso gli sono stati rinvenuti anche 300€ in contanti, ritenuti provento di spaccio.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.tvqui.it/tag/arrestato/">ARRESTATO</a></li><li><a href="https://www.tvqui.it/tag/nigeriano/">nigeriano</a></li><li><a href="https://www.tvqui.it/tag/spaccio/">spaccio</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvqui.it%2Fnigeriano-arrestato-in-via-emilia-per-spaccio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO&url=https%3A%2F%2Fwww.tvqui.it%2Fnigeriano-arrestato-in-via-emilia-per-spaccio%2F&via=Tv+Qui+Modena"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/&amp;media=https://www.tvqui.it/wp-content/uploads/2020/04/arresto.jpg&description=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO %0A%0A https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO&body=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/&text=NIGERIANO+ARRESTATO+IN+VIA+EMILIA+PER+SPACCIO"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.tvqui.it/covid-19-modena-24-nuovi-positivi-e-2-decessi/">COVID-19 MODENA, 24 NUOVI POSITIVI E 2 DECESSI</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.tvqui.it/al-via-dal-4-maggio-il-governo-vara-la-fase-2-con-un-nuovo-decreto/">AL VIA DAL 4 MAGGIO. IL GOVERNO VARA LA FASE-2 CON UN NUOVO DECRETO</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tvqui.it/author/tvqui/">tvqui</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tvqui"></span><meta itemprop="datePublished" content="2020-04-27T14:00:40+00:00"><meta itemprop="dateModified" content="2020-04-27T14:00:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tvqui.it/nigeriano-arrestato-in-via-emilia-per-spaccio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvqui.it/wp-content/uploads/2019/07/logo-prova-3-1-300x153.png"></span><meta itemprop="name" content="Tv Qui Modena"></span><meta itemprop="headline " content="NIGERIANO ARRESTATO IN VIA EMILIA PER SPACCIO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvqui.it/wp-content/uploads/2020/04/arresto.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="356"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_8_5ea6d3b098369_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ea6d3b098369" ><script>var block_td_uid_8_5ea6d3b098369=new tdBlock();block_td_uid_8_5ea6d3b098369.id="td_uid_8_5ea6d3b098369";block_td_uid_8_5ea6d3b098369.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5ea6d3b098369_rand","td_column_number":3,"live_filter_cur_post_id":112629,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ea6d3b098369_rand","tdc_css_class_style":"td_uid_8_5ea6d3b098369_rand_style"}';block_td_uid_8_5ea6d3b098369.td_column_number="3";block_td_uid_8_5ea6d3b098369.block_type="td_block_related_posts";block_td_uid_8_5ea6d3b098369.post_count="3";block_td_uid_8_5ea6d3b098369.found_posts="178";block_td_uid_8_5ea6d3b098369.header_color="";block_td_uid_8_5ea6d3b098369.ajax_pagination_infinite_stop="";block_td_uid_8_5ea6d3b098369.max_num_pages="60";tdBlocksArray.push(block_td_uid_8_5ea6d3b098369);</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5ea6d3b09deab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5ea6d3b098369" href="#">ARTICOLI CORRELATI</a><a id="td_uid_10_5ea6d3b09deb2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5ea6d3b098369" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_8_5ea6d3b098369 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/conte-annuncia-la-fase-2-dal-4-maggio-ok-agli-incontri-con-i-famigliari-dal-18-riaprono-i-negozi-dal-1-giugno-bar-ristoranti-e-parrucchieri/" rel="bookmark" class="td-image-wrap" title="CONTE ANNUNCIA LA FASE-2: DAL 4 MAGGIO OK AGLI INCONTRI CON I FAMIGLIARI, DAL 18 RIAPRONO I NEGOZI, DAL 1° GIUGNO BAR, RISTORANTI E PARRUCCHIERI"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/29320C0D-BB1A-4D75-A65E-FD4614938848-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/29320C0D-BB1A-4D75-A65E-FD4614938848-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/29320C0D-BB1A-4D75-A65E-FD4614938848-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CONTE ANNUNCIA LA FASE-2: DAL 4 MAGGIO OK AGLI INCONTRI CON I FAMIGLIARI, DAL 18 RIAPRONO I NEGOZI, DAL 1° GIUGNO BAR, RISTORANTI E PARRUCCHIERI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/1-4/" class="td-post-category">Ξ1-4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/conte-annuncia-la-fase-2-dal-4-maggio-ok-agli-incontri-con-i-famigliari-dal-18-riaprono-i-negozi-dal-1-giugno-bar-ristoranti-e-parrucchieri/" rel="bookmark" title="CONTE ANNUNCIA LA FASE-2: DAL 4 MAGGIO OK AGLI INCONTRI CON I FAMIGLIARI, DAL 18 RIAPRONO I NEGOZI, DAL 1° GIUGNO BAR, RISTORANTI E PARRUCCHIERI">CONTE ANNUNCIA LA FASE-2: DAL 4 MAGGIO OK AGLI INCONTRI CON I FAMIGLIARI, DAL 18 RIAPRONO I NEGOZI, DAL 1° GIUGNO BAR, RISTORANTI E...</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/sacrario-ghirlandina-il-25-aprile-tra-canti-e-testimonianze/" rel="bookmark" class="td-image-wrap" title="SACRARIO GHIRLANDINA, IL 25 APRILE TRA CANTI E TESTIMONIANZE"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/muzza-218x150.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/muzza-218x150.jpeg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/muzza-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SACRARIO GHIRLANDINA, IL 25 APRILE TRA CANTI E TESTIMONIANZE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/modena/" class="td-post-category">Modena</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/sacrario-ghirlandina-il-25-aprile-tra-canti-e-testimonianze/" rel="bookmark" title="SACRARIO GHIRLANDINA, IL 25 APRILE TRA CANTI E TESTIMONIANZE">SACRARIO GHIRLANDINA, IL 25 APRILE TRA CANTI E TESTIMONIANZE</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tvqui.it/sindaco-menani-la-situazione-covid-19-a-sassuolo/" rel="bookmark" class="td-image-wrap" title="SINDACO MENANI, LA SITUAZIONE COVID-19 A SASSUOLO"><img width="218" height="150" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/camici-bianchi-covid-218x150.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/camici-bianchi-covid-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/camici-bianchi-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SINDACO MENANI, LA SITUAZIONE COVID-19 A SASSUOLO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.tvqui.it/category/1-4/" class="td-post-category">Ξ1-4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/sindaco-menani-la-situazione-covid-19-a-sassuolo/" rel="bookmark" title="SINDACO MENANI, LA SITUAZIONE COVID-19 A SASSUOLO">SINDACO MENANI, LA SITUAZIONE COVID-19 A SASSUOLO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ea6d3b098369" data-td_block_id="td_uid_8_5ea6d3b098369"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ea6d3b098369" data-td_block_id="td_uid_8_5ea6d3b098369"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nigeriano-arrestato-in-via-emilia-per-spaccio/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.tvqui.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Per favore inserisci il tuo nome qui</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='112629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Guarda la Diretta TVQui</span></h4><div class="textwidget custom-html-widget"><iframe src="https://player.streamshow.it/hosted/tvqui.php?autoplay=true&amp;muted=true&amp;posterimage=https://yourposterimage" width="100%" height="210" class="player-frame" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" mozallowfullscreen="" webkitallowfullscreen="" msallowfullscreen="" oallowfullscreen="" allowfullscreen="" allow="autoplay">
</iframe></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_5ea6d3b0a1186_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,236</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tvqui.latvdimodena"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">209</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/TvQui"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">100</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCvEjxdjiNxda3vEhjMDgFQw"  >Iscriviti</a></span></div></div></div></div><aside class="td_block_template_1 widget mks_ads_widget"><h4 class="block-title"><span>Pubblicità</span></h4><ul class="mks_adswidget_ul large"><li data-showind="0">
<a href="https://www.montanariceramiche.it/" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2020/02/montanari_logo_negativo-2.jpg" alt="montanari_logo_negativo-2.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li><li data-showind="0">
<a href="https://www.conad.it/" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2020/02/Banner_Conad_300x250_02.jpg" alt="Banner_Conad_300x250_02.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li><li data-showind="0">
<a href="http://www.assicuratricemilanese.it/" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2019/09/assicuratrice-milanese-banner.jpg" alt="assicuratrice-milanese-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li><li data-showind="0">
<a href="http://www.automaimpiantisrl.com" target="_blank" >
<img src="https://www.tvqui.it/wp-content/uploads/2019/09/Automa.jpg" alt="Automa.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li></ul></aside></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_13_5ea6d3b0a1ff8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5ea6d3b0a1ff8" ><script>var block_td_uid_13_5ea6d3b0a1ff8=new tdBlock();block_td_uid_13_5ea6d3b0a1ff8.id="td_uid_13_5ea6d3b0a1ff8";block_td_uid_13_5ea6d3b0a1ff8.atts='{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5ea6d3b0a1ff8_rand","tdc_css_class":"td_uid_13_5ea6d3b0a1ff8_rand","tdc_css_class_style":"td_uid_13_5ea6d3b0a1ff8_rand_style"}';block_td_uid_13_5ea6d3b0a1ff8.td_column_number="1";block_td_uid_13_5ea6d3b0a1ff8.block_type="td_block_7";block_td_uid_13_5ea6d3b0a1ff8.post_count="3";block_td_uid_13_5ea6d3b0a1ff8.found_posts="20215";block_td_uid_13_5ea6d3b0a1ff8.header_color="";block_td_uid_13_5ea6d3b0a1ff8.ajax_pagination_infinite_stop="";block_td_uid_13_5ea6d3b0a1ff8.max_num_pages="6739";tdBlocksArray.push(block_td_uid_13_5ea6d3b0a1ff8);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_13_5ea6d3b0a1ff8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/covid-fase-2-firmata-lordinanza-per-le-mascherine-a-50-centesimi/" rel="bookmark" class="td-image-wrap" title="COVID FASE 2, FIRMATA L’ORDINANZA PER LE MASCHERINE A 50 CENTESIMI"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/mascherine-chirurgiche-100x70.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/mascherine-chirurgiche-100x70.jpg 100w, https://www.tvqui.it/wp-content/uploads/2020/04/mascherine-chirurgiche-218x150.jpg 218w, https://www.tvqui.it/wp-content/uploads/2020/04/mascherine-chirurgiche-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="COVID FASE 2, FIRMATA L’ORDINANZA PER LE MASCHERINE A 50 CENTESIMI" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/covid-fase-2-firmata-lordinanza-per-le-mascherine-a-50-centesimi/" rel="bookmark" title="COVID FASE 2, FIRMATA L’ORDINANZA PER LE MASCHERINE A 50 CENTESIMI">COVID FASE 2, FIRMATA L’ORDINANZA PER LE MASCHERINE A 50 CENTESIMI</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/2-3/" class="td-post-category">Ξ2-3</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:20:15+00:00" >27 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/al-via-dal-4-maggio-il-governo-vara-la-fase-2-con-un-nuovo-decreto/" rel="bookmark" class="td-image-wrap" title="AL VIA DAL 4 MAGGIO. IL GOVERNO VARA LA FASE-2 CON UN NUOVO DECRETO"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/29320C0D-BB1A-4D75-A65E-FD4614938848-100x70.jpeg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/29320C0D-BB1A-4D75-A65E-FD4614938848-100x70.jpeg 100w, https://www.tvqui.it/wp-content/uploads/2020/04/29320C0D-BB1A-4D75-A65E-FD4614938848-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="AL VIA DAL 4 MAGGIO. IL GOVERNO VARA LA FASE-2 CON UN NUOVO DECRETO" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/al-via-dal-4-maggio-il-governo-vara-la-fase-2-con-un-nuovo-decreto/" rel="bookmark" title="AL VIA DAL 4 MAGGIO. IL GOVERNO VARA LA FASE-2 CON UN NUOVO DECRETO">AL VIA DAL 4 MAGGIO. IL GOVERNO VARA LA FASE-2 CON...</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/1/" class="td-post-category">Ξ1</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:12:21+00:00" >27 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/aggiornamento-covid-239-nuovi-casi-in-regione-a-modena-19-malati-in-piu-e-3-decessi/" rel="bookmark" class="td-image-wrap" title="AGGIORNAMENTO COVID: 239 NUOVI CASI IN REGIONE. A MODENA 19 MALATI IN PIÙ E 3 DECESSI"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2020/04/MEDICI-100x70.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2020/04/MEDICI-100x70.jpg 100w, https://www.tvqui.it/wp-content/uploads/2020/04/MEDICI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="AGGIORNAMENTO COVID: 239 NUOVI CASI IN REGIONE. A MODENA 19 MALATI IN PIÙ E 3 DECESSI" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.tvqui.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/aggiornamento-covid-239-nuovi-casi-in-regione-a-modena-19-malati-in-piu-e-3-decessi/" rel="bookmark" title="AGGIORNAMENTO COVID: 239 NUOVI CASI IN REGIONE. A MODENA 19 MALATI IN PIÙ E 3 DECESSI">AGGIORNAMENTO COVID: 239 NUOVI CASI IN REGIONE. A MODENA 19 MALATI...</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T17:36:25+00:00" >25 Aprile 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_14_5ea6d3b1714f4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5ea6d3b1714f4" ><script>var block_td_uid_14_5ea6d3b1714f4=new tdBlock();block_td_uid_14_5ea6d3b1714f4.id="td_uid_14_5ea6d3b1714f4";block_td_uid_14_5ea6d3b1714f4.atts='{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_14_5ea6d3b1714f4_rand","tdc_css_class":"td_uid_14_5ea6d3b1714f4_rand","tdc_css_class_style":"td_uid_14_5ea6d3b1714f4_rand_style"}';block_td_uid_14_5ea6d3b1714f4.td_column_number="1";block_td_uid_14_5ea6d3b1714f4.block_type="td_block_7";block_td_uid_14_5ea6d3b1714f4.post_count="3";block_td_uid_14_5ea6d3b1714f4.found_posts="67876";block_td_uid_14_5ea6d3b1714f4.header_color="";block_td_uid_14_5ea6d3b1714f4.ajax_pagination_infinite_stop="";block_td_uid_14_5ea6d3b1714f4.max_num_pages="22626";tdBlocksArray.push(block_td_uid_14_5ea6d3b1714f4);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_14_5ea6d3b1714f4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/video-sport-139545-carpi-e-iniziata-la-html/" rel="bookmark" class="td-image-wrap" title="CARPI, E’ INIZIATA LA NUOVA STAGIONE"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/video-sport-139545-carpi-e-iniziata-la-html/" rel="bookmark" title="CARPI, E’ INIZIATA LA NUOVA STAGIONE">CARPI, E’ INIZIATA LA NUOVA STAGIONE</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-11T00:00:00+00:00" >11 Luglio 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/gallery-22720-inalca-conquista-tutta-l-ex-urss-html/" rel="bookmark" class="td-image-wrap" title="Inalca conquista tutta lex Urss"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/uploads/2019/06/354-100x70.jpg"  srcset="https://www.tvqui.it/wp-content/uploads/2019/06/354-100x70.jpg 100w, https://www.tvqui.it/wp-content/uploads/2019/06/354-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inalca conquista tutta lex Urss" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/gallery-22720-inalca-conquista-tutta-l-ex-urss-html/" rel="bookmark" title="Inalca conquista tutta lex Urss">Inalca conquista tutta lex Urss</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/archivio-2014/" class="td-post-category">Archivio 2014</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-25T00:00:00+00:00" >25 Luglio 2014</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.tvqui.it/video-tg-sport-143159-tg-sport-venerdi-20-gennaio-2017-html/" rel="bookmark" class="td-image-wrap" title="TG SPORT VENERDÌ 20 GENNAIO 2017"><img width="100" height="70" class="entry-thumb" src="https://www.tvqui.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.tvqui.it/video-tg-sport-143159-tg-sport-venerdi-20-gennaio-2017-html/" rel="bookmark" title="TG SPORT VENERDÌ 20 GENNAIO 2017">TG SPORT VENERDÌ 20 GENNAIO 2017</a></h3><div class="td-module-meta-info">
<a href="https://www.tvqui.it/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T00:00:00+00:00" >21 Gennaio 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_15_5ea6d3b3b8e21_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ea6d3b3b8e21" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.tvqui.it/category/archivio-2013/"><span class="td-cat-name">Archivio 2013</span><span class="td-cat-no">26821</span></a></li><li><a href="https://www.tvqui.it/category/archivio-2014/"><span class="td-cat-name">Archivio 2014</span><span class="td-cat-no">13922</span></a></li><li><a href="https://www.tvqui.it/category/modena/"><span class="td-cat-name">Modena</span><span class="td-cat-no">1891</span></a></li><li><a href="https://www.tvqui.it/category/home/"><span class="td-cat-name">Home</span><span class="td-cat-no">1048</span></a></li><li><a href="https://www.tvqui.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">893</span></a></li><li><a href="https://www.tvqui.it/category/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">881</span></a></li><li><a href="https://www.tvqui.it/category/5-6/"><span class="td-cat-name">Ξ5-6</span><span class="td-cat-no">306</span></a></li><li><a href="https://www.tvqui.it/category/2-3/"><span class="td-cat-name">Ξ2-3</span><span class="td-cat-no">304</span></a></li><li><a href="https://www.tvqui.it/category/tg/"><span class="td-cat-name">TG</span><span class="td-cat-no">284</span></a></li></ul></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><div class="textwidget custom-html-widget"><ul><li><a href="https://www.tvqui.it/category/modena/">Modena</a></li><li><a href="https://www.tvqui.it/category/home/">Home</a></li><li><a href="https://www.tvqui.it/category/provincia/">Provincia</a></li><li><a href="https://www.tvqui.it/category/sport/">Sport</a></li><li><a href="https://www.tvqui.it/category/speciali/">Speciali</a></li><li><a href="https://www.tvqui.it/programmi-tv/">Programmi TV</a></li><li><a href="https://www.tvqui.it/palinsesto/">Palinsesto</a></li></ul></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.tvqui.it/"><img class="td-retina-data" src="https://www.tvqui.it/wp-content/uploads/2019/11/logo-tv-qui.png" data-retina="https://www.tvqui.it/wp-content/uploads/2019/11/logo-tv-qui.png" alt="" title="" width="138" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>CONTATTI REDAZIONE (tel. 059/7479511 fax 059/7479512) - redazione@tvqui.it Per info su banner pubblicitari e spot televisivi contattare 059/7479511- segreteria@tvqui.it<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@tvqui.it">redazione@tvqui.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvqui.latvdimodena" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TvQui" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/tvqui" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="mailto:redazione@tvqui.it">Scrivi al direttore</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="mailto:segreteria@tvqui.it">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Sito realizzato da: <a href="https://komunikasi.it/">Komunikasi Web Agency a Modena</a> - Tv Qui - P.IVA 03778590368 - Tv Qui spa, Via Sant'Orsola nr. 6 - Tutti i diritti riservati</div></div></div></div></div> <script>var ai_insert_1=function(){ai_insert('before','div.td-header-top-menu-full.td-container-wrap',b64d('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjsiPgo8ZGl2IGNsYXNzPSJiYW5uZXJfd3JhcHBlciIgc3R5bGU9IiI+PGRpdiBjbGFzcz0iYmFubmVyICBiYW5uZXItOTEyNDkgYm90dG9tIHZlcnQgY3VzdG9tLWJhbm5lcnMtdGhlbWUtZGVmYXVsdF9zdHlsZSIgc3R5bGU9IiI+PGltZyB3aWR0aD0iNzY4IiBoZWlnaHQ9IjEyOCIgc3JjPSJodHRwczovL3d3dy50dnF1aS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wOS9CQU5ORVItUlVBLUZSQVRJLVgtU0lUTy5wbmciIGNsYXNzPSJhdHRhY2htZW50LWZ1bGwgc2l6ZS1mdWxsIiBhbHQ9IiIgc3Jjc2V0PSJodHRwczovL3d3dy50dnF1aS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wOS9CQU5ORVItUlVBLUZSQVRJLVgtU0lUTy5wbmcgNzY4dywgaHR0cHM6Ly93d3cudHZxdWkuaXQvd3AtY29udGVudC91cGxvYWRzLzIwMTkvMDkvQkFOTkVSLVJVQS1GUkFUSS1YLVNJVE8tMzAweDUwLnBuZyAzMDB3LCBodHRwczovL3d3dy50dnF1aS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wOS9CQU5ORVItUlVBLUZSQVRJLVgtU0lUTy02OTZ4MTE2LnBuZyA2OTZ3IiBzaXplcz0iKG1heC13aWR0aDogNzY4cHgpIDEwMHZ3LCA3NjhweCIgLz48YSBjbGFzcz0iY3VzdG9tX2Jhbm5lcnNfYmlnX2xpbmsiICBocmVmPSJodHRwczovL3d3dy5ydWFmcmF0aTQ4LmNvbS8iPjwvYT48L2Rpdj48L2Rpdj4KPC9kaXY+PC9kaXY+Cg=='));};if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll))ai_insert_1();else document.addEventListener('DOMContentLoaded',ai_insert_1);</script> <script>setTimeout(function(){Array.prototype.forEach.call(document.querySelectorAll(".ai-viewports"),function(element,index){ai_insert_code(element);});},10);</script>  <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/e5247.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/56331.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/8c6fc.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/937b3.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/b0a9b.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/ca1af.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/6cf26.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.tvqui.it/min/ef751.js'></script>  <script type="text/javascript">jQuery('li:contains("Ξ1")').remove();jQuery('li:contains("Ξ2")').remove();jQuery('li:contains("Ξ3")').remove();jQuery('li:contains("Ξ4")').remove();jQuery('li:contains("Ξ5")').remove();jQuery('li:contains("Ξ6")').remove();jQuery('li:contains("Ξ7")').remove();jQuery('li:contains("Ξ8")').remove();jQuery('li:contains("Ξ9")').remove();jQuery('li:contains("Ξ10")').remove();jQuery('li:contains("Ξ11")').remove();jQuery('li:contains("Ξ12")').remove();jQuery('li:contains("Ξ1-2")').remove();jQuery('li:contains("Ξ2-3")').remove();jQuery('li:contains("Ξ3-4")').remove();jQuery('li:contains("Ξ4-5")').remove();jQuery('li:contains("Ξ5-6")').remove();jQuery('li:contains("Ξ6-7")').remove();jQuery('li:contains("Ξ7-8")').remove();jQuery('li:contains("Ξ8-9")').remove();jQuery('li:contains("Ξ9-10")').remove();jQuery('li:contains("Ξ10-11")').remove();jQuery('li:contains("Ξ11-12")').remove();jQuery('li:contains("Ξ12-13")').remove();jQuery('.td-post-category:contains("Ξ1")').remove();jQuery('.td-post-category:contains("Ξ2")').remove();jQuery('.td-post-category:contains("Ξ3")').remove();jQuery('.td-post-category:contains("Ξ4")').remove();jQuery('.td-post-category:contains("Ξ5")').remove();jQuery('.td-post-category:contains("Ξ6")').remove();jQuery('.td-post-category:contains("Ξ7")').remove();jQuery('.td-post-category:contains("Ξ8")').remove();jQuery('.td-post-category:contains("Ξ9")').remove();jQuery('.td-post-category:contains("Ξ10")').remove();jQuery('.td-post-category:contains("Ξ11")').remove();jQuery('.td-post-category:contains("Ξ12")').remove();jQuery('.td-post-category:contains("Ξ1-2")').remove();jQuery('.td-post-category:contains("Ξ2-3")').remove();jQuery('.td-post-category:contains("Ξ3-4")').remove();jQuery('.td-post-category:contains("Ξ4-5")').remove();jQuery('.td-post-category:contains("Ξ5-6")').remove();jQuery('.td-post-category:contains("Ξ6-7")').remove();jQuery('.td-post-category:contains("Ξ7-8")').remove();jQuery('.td-post-category:contains("Ξ8-9")').remove();jQuery('.td-post-category:contains("Ξ9-10")').remove();jQuery('.td-post-category:contains("Ξ10-11")').remove();jQuery('.td-post-category:contains("Ξ11-12")').remove();jQuery('.td-post-category:contains("Ξ12-13")').remove();</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158291404-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-158291404-1');</script>  <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Modena","api_location":"Modena","api_language":"it","api_key":"e3a3c6ffce65d2c7b9d09e137bca540a","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[19.5,67.1],"today_humidity":43,"today_wind_speed":[2.2,1.4],"today_min":[17.8,64],"today_max":[20.6,69],"today_clouds":33,"current_unit":0,"forecast":[{"timestamp":1587988800,"day_name":"lun","day_temp":[21,69],"owm_day_index":0},{"timestamp":1588032000,"day_name":"mar","day_temp":[20,68],"owm_day_index":4},{"timestamp":1588118400,"day_name":"mer","day_temp":[20,69],"owm_day_index":12},{"timestamp":1588204800,"day_name":"gio","day_temp":[20,68],"owm_day_index":20},{"timestamp":1588291200,"day_name":"ven","day_temp":[21,70],"owm_day_index":28}]});});jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);})();});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.tvqui.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.tvqui.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-04-27 12:44:36 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-27 14:44:35 -->